Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 29-11-2007, 13:38   #1
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
[Rm] Modem ADSL USB x windows e linux solo 5€uri

Vendo il mio caro vecchio e sempre fedele modem usb wisecom globespan usb per l'adsl.



E' compreso il cavo usb lungo un metro e mezzo. Compatto, semplice e rock solid!!
Omologato e funzionante con l'ADSL normale fino ad 8 mbit (non quindi ADSL2/2+)

PROTOCOLLI DI INCAPSULAMENTO SUPPORTATI:
o PPPoverATM (RFC2364)
o PPP over Ethernet
o Classic IP over ATM (RFC1577)
o Bridge Ethernet over ATM PVC (RFC 1483 BPDU)
o Routed IP over ATM PVC (RFC 1483 RPDU)

- STANDARD ADSL SUPPORTATI:
o Supporto G.Lite (ITU 992.2),
o G.dmt
o ANSI T1.413 Issue 2

Compatibile windows 98/2000/XP con questi driver http://www.careca.com/driver.asp?id=546
guida all'installazione su windows http://www.puntoadsl.net/globespan/install_wisecom.html

Per linux sono disponibili a questo sito dei driver compatibili http://eciadsl.flashtux.org/
qui una guida per installarlo su linux http://www.pluto.it/files/journal/pj...dsl_mini2.html

A soli 5€


Precedenza scambio a mano roma sud oppure spedisco mezzo prioritaria a 2,00€ o raccomandata a 4,00€.
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
Old 30-11-2007, 08:40   #2
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
uppe
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
Old 02-12-2007, 20:00   #3
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
uppete
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
Old 04-12-2007, 01:19   #4
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
uppete
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
Old 06-12-2007, 19:17   #5
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
uppete
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
Old 09-12-2007, 12:23   #6
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
uppete
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
Old 10-12-2007, 11:51   #7
kristian0
Senior Member
 
L'Avatar di kristian0
 
Iscritto dal: Feb 2002
Città: Roma
Messaggi: 1850
uppete
__________________
LISTA AFFARI DA ME CONCLUSI
Visto che l'elettronica si fa sempre più piccola e complessa, i modi ed i tempi per far guastare il computer sono sempre più imprevedibili e spesso sfiorano il ridicolo Qualcuno ha detto che l'informatica è una scienza esatta probabilmente era della Apple!!!
kristian0 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
SpaceX sceglie Qualcomm per la rete 5G t...
AMD mette la freccia e si prepara allo s...
Sony Santa Monica posticipa God of War L...
Il telescopio spaziale Swift è ri...
Black Friday HONOR, prezzi giù fi...
AliExpress sfida Amazon sui prezzi: e-bi...
Gemini sotto accusa in Ungheria: per l'a...
Windows 11 può girare sulla NPU invece d...
MediaWorld diventa cinese: l'UE dice s&i...
Akamai potenzia il proprio cloud con due...
Steam, Valve cambia le regole: le revisi...
Canva licenzia (anche) per colpa dell'IA...
Axerta: l’IA traina la crescita delle te...
Galaxy A38, la batteria cresce ma il pre...
Notifica su Facebook: 'Effettuerai la mi...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 05:07.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v