Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 21-08-2007, 07:34   #1
frhell
Bannato
 
L'Avatar di frhell
 
Iscritto dal: Jul 2002
Città: Verona
Messaggi: 3329
[VR+Sped] Vendo Router Adsl 2+ U.S. Robotics 9107

Ciao a tutti...
Come da titolo, vendo un router adsl 2+ della U.S. Robotics nuovo ancora imballato.
Di seguito riporto le sue caratteristiche tecniche:

Specifiche e standard

ADSL

* ADSL2 (ITU-T G.992.3)/ADSL2+ (ITU-T G.992.5): finoa 24 Mbps†
* S=1/2 finoa12Mbps†
* Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a 8 Mbps in downstream e fino a 1 Mbps in upstream†
* Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5Mbps in downstream e fino a 512Kbps in upstream†
* Supporta le procedure di handshake DSL (ITU-T G.994.1)
* RFC 2516 PPP su Ethernet (Client)
* RFC 2364 PPP su ATM
* RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)
* Annex A o B (ITU e ETSI)
* Streaming video in multicast - VLAN

Caratteristiche della protezione firewall

* Firewall con tecnologia SPI (Stateful Packet Inspection)
* Protezione da attacchi DoS (Denial of Service)
* Filtro IP: destinazione per indirizzo o porta e per protocollo IP (solo in uscita)
* Syslog: rapporto degli eventi firewall
* VPN Traversal (Pass-through IPSec, PPTP, L2TP)
* Accesso alla configurazioneprotettodapassword
* DMZ e supporto server virtuale

Caratteristiche

* 4 porte Ethernet RJ-45 a 10/100 Mbps a rilevazione e commutazione automatiche
* 1 porta ADSL RJ-11
* Porta USB 1.1/2.0 (per stampante USB)

Conformità

* EMI: FCC classe B
* Sicurezza: UL, CUL
* EMI e sicurezza: CE classe B

Funzionalità per l’utente

* Quality of Service IP (QoS)
* Dynamic DNS (DNS dinamico)
* Controllo dell’accesso (ora e giorno della settimana)

Dimensioni e peso del prodotto

* 13,97 x 23,36 x 4,06 cm
* 0,454 kg

Requisiti minimi di sistema

* Configurazione HTML supportata da qualsiasi computer dotato di protocollo TCP/IP e browser Web HTML (4.01 o superiore)
* Per reti Ethernet: i computer devono essere dotati di una scheda di rete (NIC)
* Il server di stampa funziona con stampanti USB in grado di supportare un linguaggio di descrizione di pagina (PostScript, PCL, ecc.)

Contenuto della confezione

* USRobotics ADSL 4-Port Router
* Cavo Ethernet
* Adattatore di alimentazione
* Guida all’installazione rapida
* cd rom e scontrino.

Foto:



Il prezzo di vendita è 46 euro + s.s.
frhell è offline   Rispondi citando il messaggio o parte di esso
Old 21-08-2007, 09:12   #2
bottoni
Senior Member
 
L'Avatar di bottoni
 
Iscritto dal: Nov 1999
Città: Ottaviano
Messaggi: 10163
coda aspetto pvt per definitivi accordi con limata però ciao
__________________
Utenti da evitare : parecchi ...... contattatemi vi consulto la lista.
In ogni transazione esigo il rispetto dell'art.45 chi non lo rispetta ha scheletri nell'armadio
Transazioni fatte nessuna
bottoni è offline   Rispondi citando il messaggio o parte di esso
Old 21-08-2007, 09:48   #3
gio.res
Senior Member
 
L'Avatar di gio.res
 
Iscritto dal: Apr 2000
Città: MB
Messaggi: 1032
Coda.
__________________
Ho concluso con: Remok,Red_star,Lale,Francvs,Gotine,Giasan,TheDarkProphet,Shark2,Ironia,Dorzo,Ytrb6,Ryoohki,MadMax_2000,yellope,max709,
GuardaKeTipo,king7219,Risil,M@arco_000,Deep73,kinderboy,Fabbry,ZioPeppus,08rdc,lxbevi,Vixen,gigo979,sm_morgan,Fairchild,
wlamamma,Boostern,nathbigga,ricci-o1976,ezekiel22,cat,Free,Gordon,tcianca,dodogo,Belexes,Icemanrulez,pagano,Julian ... e molti altri ...
gio.res è offline   Rispondi citando il messaggio o parte di esso
Old 21-08-2007, 11:12   #4
frhell
Bannato
 
L'Avatar di frhell
 
Iscritto dal: Jul 2002
Città: Verona
Messaggi: 3329
concluso con gio.res ...
domani spedisco..
si può chiudere..
frhell è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
OpenAI ha trovato 948 vulnerabilit&agrav...
Rosstat hackerato: 23TB rubati, dentro a...
L'idropulitrice Cecotec da 2400W e fino ...
49€ sono davvero pochi per HP Envy 6120e...
SpaceX sceglie Qualcomm per la rete 5G t...
AMD mette la freccia e si prepara allo s...
Sony Santa Monica posticipa God of War L...
Il telescopio spaziale Swift è ri...
Black Friday HONOR, prezzi giù fi...
AliExpress sfida Amazon sui prezzi: e-bi...
Gemini sotto accusa in Ungheria: per l'a...
Windows 11 può girare sulla NPU invece d...
MediaWorld diventa cinese: l'UE dice s&i...
Akamai potenzia il proprio cloud con due...
Steam, Valve cambia le regole: le revisi...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 08:55.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v