Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 08-08-2007, 14:07   #1
S7EFAn00
Senior Member
 
Iscritto dal: Jan 2004
Città: Frusinate
Messaggi: 1195
(FROSINONE) Vendo Modem ADSL2/2+/Router/Access Point Wireless - DIGICOM MICHELANGELO

MICHELANGELO WAVE
La soluzione integrata e compatta per il Wireless Networking su ADSL2/2+.
Michelangelo Wave racchiude in un unico dispositivo un Router ADSL2/2+, un Access Point Wireless a 54 Mbit/s e uno switch a 4 porte 10/100.
Michelangelo WAVE è la soluzione ideale per chi voglia far coesistere i PC tradizionali con i dispositivi Wireless, ottimizzando gli spazi e riducendo i costi.
Il router supporta i principali protocolli ADSL ed i più recenti ADSL2/2+ ed integra una serie di funzionalità evolute come un Firewall, contro intrusioni dall'esterno, il Virtual Server e il NAT Full Features.
L' Access Point Wireless 54 Mbit/s è compatibile con tutti i dispositivi Wireless LAN 54 e 11 Mbit/s presenti sul mercato e interoperabili Wi-Fi ed integra le crittografie standard WEP a 64 e 128 bit per garantire la sicurezza delle trasmissioni radio.
Lo switch integrato permette di collegare direttamente computer e stampanti presenti sulla vostra LAN.

Caratteristiche:

ROUTER ADSL
- Router ADSL 2/2+ con Wireless integrato
- Velocità massima ricezione (downstream): 24 Mbit/s (full rate)
- Velocità massima Trasmissione (upstream): fino a 1 Mbit/s
- Interfaccia ADSL: ANSI T1.413 Issue 2, ITU-T G.992.5 (ADSL2+), ITU-T G.992.3 (ADSL2), DELT, READSL2, ITU-T g.992.1 (G.dmt), ITU-T G.992.2 (G.Lite), ITU-T G.494.1 (G.hs)
- Protocolli supportati: RFC-2364 (PPPoA), RFC-2516 (PPPoE), RFC-1483 (Bridged e Routed), ENET ENCAP
- Supporto SOHO Firewall, NAT e NAT Full Features, Radius Authentication, Virtual Server, DMZ, MAC filtering, Dynamic DNS, UPnP, RIP
- DHCP Server/Client/Relay
- Funzione VPN Passthrough (L2TP/PPTP/IPSec)
- Switch 4 porte 10/100 Mbit/s Autosensing
- Tecnologia Store & Forward
- Modalità MDI-X/MDI automatica
- 1 porta WAN ADSL RJ11
- Configurabile via browser

WIRELESS ACCESS POINT
- Access Point Wireless 54 Mbit/s integrato
- Standard Wireless IEEE 802.11h/b 54Mbit/s 2.4GHz
- Interoperabile con dispositivi Wireless IEEE 802.11b a 11 Mbit/s
- Modulazione DSSS Direct Sequence Spread Spectrum, 13 canali
- Velocità Wireless: Automatic, da 54 a 1 Mbit/s
- Supporto Crittografia dati WEP 64bit e 128bit
- 1 Antenna esterna
- Interoperabile Wi-Fi

- Indicatori luminosi Power, LAN. ADSL, Wireless, System PPP
- Aggiornabile via Flash
- Alimentazione 12VDC, 1A
- Chassis plastico
- Dimensioni 190 x 140 x 45 mm
- Peso 350 gr.
- Compatibile con Windows Vista

REGOLE
Precendenza Scambio a mano
Contatti e trattative in pvt o mail per non allungare la discussione


Prezzo: 50 euro + ss
S7EFAn00 è offline   Rispondi citando il messaggio o parte di esso
Old 10-08-2007, 12:18   #2
S7EFAn00
Senior Member
 
Iscritto dal: Jan 2004
Città: Frusinate
Messaggi: 1195
S7EFAn00 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
I satelliti spia russi Kosmos 2613 e Kos...
GTA VI: online la nuova mega galleria co...
Edits, l'app di Instagram, sbarca gratis...
Claude Code: il bug che ha spedito l'ema...
Perplexity lancia Teammates, gli agenti ...
Niente più datacenter? Gli eletto...
La Cina avrebbe approvato lo sviluppo de...
Epson EF-72 alla prova: Google TV, audio...
AST SpaceMobile annuncia il razzo spazia...
Apple taglia il budget AI dei dipendenti...
Fisco e intelligenza artificiale, come c...
Synology BC510 e CC410W, la videosorvegl...
600.000 chip NVIDIA fermi a Hong Kong: l...
La Cina punta tutto sull'allunaggio con ...
LG Italia compie 30 anni: gli italiani v...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 20:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v