Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 26-07-2007, 10:03   #1
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
[Padova] - Vendo Router VOIP Atlantis

Vendo router Voip Atlantis Land - A02-RAV211 completo del suo imballo.
Il router ha la particolarità di poter gestire i prodocolli voip; si può quindi avere un normale telefono collegato al vostro operatore voip anche a pc spento.

60 € + eventuali s.s.

Preferirei consegna a mano in Zona.

---------------------------------------------------------------
Technical features
ADSL Compliance
+Compliant with ADSL Standards
-Full-rate ANSI T1.413 Issue 2
-G.dmt (ITU G.992.1)
-G.hs (ITU G.994.1)
- Also available ADSL over ISDN/U-R2
+Sync. Rate: up to 8Mbps for download rate and 1Mbps for upload rate

Network Protocols and Features
+NAT, static routing and RIP-1/2
+Universal Plug and Play (UPnP) Compliant
+Dynamic Domain Name System (DDNS)
+Virtual Server and DMZ
+SNTP, DNS relay and IGMP proxy

Firewall
+Built-in NAT firewall
+Prevent DoS attacks including IP Spoofing, Land Attack, Smurf Attack, Ping of Death, TCP SYN
Flooding, etc.
+Packet filtering – port, source IP address,
destination IP address, MAC address

Physical Interface
+WAN: ADSL port
+Telephone: 1-port FXS
+LAN: 10/100Mbps auto-crossover Ethernet port
+Factory default reset button
+Power jack
+Power switch

Physical Specification
+Dimensions: 7.09" x 4.72" x 1.57” (180mm x 120mm x 40mm)

Power Requirement
+Input: 12VDC, 1.2

ATM and PPP Protocols
+ATM Adaptation Layer Type 5 (AAL5)
+Multiple Protocol over AAL5 (RFC 2684,formerly RFC 1483)
+Bridged or routed Ethernet encapsulation
+VC and LLC based multiplexing
+PPP over Ethernet (PPPoE)
+PPP over ATM (RFC 2364)
+Classical IP over ATM (RFC 1577)
+OAM F4/F5

Management
+Ease of use with Quick Start setup
+Web-based GUI for remote and local management
+Firmware upgraded via Web-based GUI and FTP/TFTP
+System & intrusion detection log
+Support DHCP server/client/relay
+Diagnostic test utility

VoIP
+Compliant with SIP standard (RFC3261)
+Supports G.711 A/m law and G.729A Audio Codec standards
+Supports call waiting, call transfer, call forward, mid-call DTMF, silence suppression, voice activity detection (VAD), comfort noise generation (CNG), line echo cancellation, caller
ID (Bell 202, V23)
+One RJ-11 FXS port for connecting to regular telephones
+Adaptive jitter buffer support
+Automatic fallback to lifeline POTS during power outages

Operating Environment
+Operating temperature: 0 ~ 40 ºC
+Storage temperature: -20 ~ 70 ºC
+Humidity: 20 ~ 95% non-condensing

Ultima modifica di momonster : 30-07-2007 alle 08:34.
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 27-07-2007, 08:57   #2
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
up
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 28-07-2007, 22:46   #3
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
up..
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 29-07-2007, 20:50   #4
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
...up..
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 30-07-2007, 08:33   #5
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
...up ... e abbasso a 60 € ....
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 02-08-2007, 09:28   #6
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
...up...
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 03-08-2007, 12:36   #7
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
..up..
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 04-08-2007, 07:14   #8
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
up
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 05-08-2007, 10:53   #9
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
up
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 20-08-2007, 23:14   #10
momonster
Senior Member
 
L'Avatar di momonster
 
Iscritto dal: May 2002
Città: Padova
Messaggi: 261
up
momonster è offline   Rispondi citando il messaggio o parte di esso
Old 24-08-2007, 22:22   #11
zziplex
Senior Member
 
L'Avatar di zziplex
 
Iscritto dal: Oct 2004
Città: Udine
Messaggi: 9156
disponibile? funziona con tutti i provider? accetta telefoni normali?
__________________
Ho trattato con (ultimi 10)=> lp40, charliemaiors, poal98, dantess, mcz, dariostella92, Andre_Jump, fullmetal11, paparone, michelem42 (..e molti altri) ... I MIEI FEEDBACK PARLANO PER ME!
zziplex è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Il futuro di XBOX passa per l'intelligen...
Amazon, le 13 offerte da non perdere ogg...
Svendita TV su MediaWorld: OLED LG e Sam...
AMD si ricorda dei gamer, ma il messaggi...
Fate in fretta: su Mediaworld c'è...
Ho usato ArtCraft per trasformare un mio...
SSD e hard disk su AliExpress: 4TB a sol...
Due Mac agli antipodi in forte sconto su...
Quick Spectral Super Resolution (QSSR): ...
AMD Ryzen, prezzi interessanti su AliExp...
Zenbook S è un MacBook Air che co...
Motorola moto g56 5G a soli 233€ su Amaz...
Aerei a terra negli USA? Nessun attacco,...
Amazon, pioggia di offerte sulle bici el...
Intel Core Ultra 7 260K esiste ma non po...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 11:49.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v