Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-07-2007, 13:22   #1
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
[Napoli+sped]Kiowa Modem Ethernet/USB 2/2+

Vendo Modem marca Kiowa Ethernet/USB 2/2+ al prezzo di 20 euro escluse spedizioni(9,10 euro per pacco celere 3 rintracciabile via internet).Possibilità di ritiro a mano presso la mia abitazione.
Il modem ha ancora la garanzia è non è mai stato usato;
Ecco le sue caratteristiche:
GENERAL
- FullRate ANSI T1.413 Issue 2, ITU-T (G.992.1/2/3/4/5)
and READSL2 standard compliant
- Maximum Downstream rate of 24 Mbps
- Maximum Upstream rate of 1 Mbps
- Support Firewall functionality
- Hardware reset button
- Support Dying Gasp
- LEDs indicator indicates connection status
- Web-based setup for installation and management
- Firmware upgradable via software

ATM Protocols
- ATM ALL0, ALL2 & ALL5
- ATM UBR, CBR and VBR-nt Traffic Shaping QoS
- OAM F4/F5 Loop Back
- Support up to 16PVCs.

ROUTER Mode
- RFC 2684/1483 Routed
- PPP over ATM (RFC 2364)
- PPP over Ethernet (RFC 2516)
- Classical IP over ATM (RFC 1577/2225)
- IP Routing – RIPv1 and RIPv2 and Static Routing
- DHCP Server, Relay and Client
- Support NAT/NAPT with extensive ALG support
- DNS Relay/Server
- Support DMZ funcionality
- Support VPN Pass-Through

BRIDGE MODE
- Transparent Bridging (IEEE 802.1D)
- RFC 2684/1483 Bridged

FIREWALL
- Statefull Packet Inspection (SPI)
- DoS (Denial of Service) protection
- Packet Filtering
- Protection against IP and MAC address spoofing
- IPSec Pass-Through

ETHERNET/USB Interface
- One port 10/100 Mbps Ethernet connection.
- Compliant with IEEE 802.3/802.3u & auto-negotiation.
- Support full-duplex 802.3 flow control.
- Support up to 4096 MAC learning address
- USB 1.1 port

Compatibile con WinNT/98se/2000/XP/LINUX/MAC
Compatibile with WinNT/98se/2000/XP/LINUX/MAC

2 YEARS WARRANTY - 2 ANNI DI GARANZIA
2 ANOS DE GARANTIA - 2 ANS DE GARANTIE

Per maggiori informazioni questo è il link del produttore:
http://www.conitech.it/conitech/ita/...sp?cod=CN410EU
L'offerta comprende il modem e tutto ciò che è contenuto nella confezione(alimentatore,filtro,cavo ethernet,cavo usb e cavo telefonico)+ scontrino per la garanzia.
iava è offline   Rispondi citando il messaggio o parte di esso
Old 11-07-2007, 10:14   #2
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2007, 13:49   #3
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 14-07-2007, 13:52   #4
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 15-07-2007, 10:19   #5
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 16-07-2007, 10:47   #6
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 17-07-2007, 10:17   #7
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 18-07-2007, 10:45   #8
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 19-07-2007, 11:35   #9
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 20-07-2007, 10:27   #10
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 21-07-2007, 08:55   #11
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
up
iava è offline   Rispondi citando il messaggio o parte di esso
Old 26-07-2007, 19:21   #12
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
svendo a 10 euro
iava è offline   Rispondi citando il messaggio o parte di esso
Old 26-07-2007, 19:40   #13
masticaedera
Senior Member
 
L'Avatar di masticaedera
 
Iscritto dal: Jun 2006
Città: Borgosesia (VC)
Messaggi: 512
Interessato. Ovviamente da spedire, ci si può mettere d'accordo. Intanto, coda. Potresti farmi avere una foto dell'oggetto?

Lo'
masticaedera è offline   Rispondi citando il messaggio o parte di esso
Old 26-07-2007, 22:59   #14
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
domani sera ti invio le foto dell'oggetto prima non posso.A domani
iava è offline   Rispondi citando il messaggio o parte di esso
Old 27-07-2007, 00:53   #15
masticaedera
Senior Member
 
L'Avatar di masticaedera
 
Iscritto dal: Jun 2006
Città: Borgosesia (VC)
Messaggi: 512
Quote:
Originariamente inviato da iava Guarda i messaggi
domani sera ti invio le foto dell'oggetto prima non posso.A domani
Benissimo per domani, fai pure con tranquillità. Ti confermo la coda. Entro quando vorresti chiudere?

Lo'
masticaedera è offline   Rispondi citando il messaggio o parte di esso
Old 28-07-2007, 11:08   #16
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
Quote:
Originariamente inviato da masticaedera Guarda i messaggi
Benissimo per domani, fai pure con tranquillità. Ti confermo la coda. Entro quando vorresti chiudere?

Lo'
Ciao ecco le foto




Prima possibile cmq vorrei chiudere perchè periodo di vacanze.
iava è offline   Rispondi citando il messaggio o parte di esso
Old 28-07-2007, 11:54   #17
masticaedera
Senior Member
 
L'Avatar di masticaedera
 
Iscritto dal: Jun 2006
Città: Borgosesia (VC)
Messaggi: 512
Ti ringrazio molto. Per me possiamo chiudere quando vuoi, del resto pure io sono quasi in vacanza!
Per la spedizione: dato il valore modico della spesa, se per te va bene potremmo fare anche un semplice pacco ordinario (7 euro). Però fammi sapere se sei d'accordo.
Dimenticavo: per il pagamento? Postepay, vaglia, bonifico... Se per caso hai un conto in posta, dovrebbe essere possibile fare un giroconto.

Lo'
masticaedera è offline   Rispondi citando il messaggio o parte di esso
Old 29-07-2007, 11:04   #18
iava
Senior Member
 
L'Avatar di iava
 
Iscritto dal: Mar 2007
Città: napoli
Messaggi: 1373
Si non ci sono problemi per il pacco ordinario.Ma è rintracciabile??Delle poste non è che mi fidi tanto .
Come pagamento preferisco postepay.Per i dati te li mando in pvt??
iava è offline   Rispondi citando il messaggio o parte di esso
Old 29-07-2007, 11:19   #19
masticaedera
Senior Member
 
L'Avatar di masticaedera
 
Iscritto dal: Jun 2006
Città: Borgosesia (VC)
Messaggi: 512
Quote:
Originariamente inviato da iava Guarda i messaggi
Si non ci sono problemi per il pacco ordinario.Ma è rintracciabile??Delle poste non è che mi fidi tanto .
Come pagamento preferisco postepay.Per i dati te li mando in pvt??
Non mi sembra sia tracciabile. Diciamo che il senso della cosa è: dato che il valore monetario dell'oggetto è piccolo, quasi meglio risparmiare due euro che, su un totale teorico di quasi 20 euro, sono il 10%. Io non ho problemi; tutt'al più, una volta spedito, puoi mandarmi la ricevuta del pacco in modo da essere a posto.
Benissimo per la postepay (sempre per la stessa ragione! ).
Pvt me per i dati, già domani dovrei riuscire a farti la ricarica.

Lo'
masticaedera è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Il futuro di XBOX passa per l'intelligen...
Amazon, le 13 offerte da non perdere ogg...
Svendita TV su MediaWorld: OLED LG e Sam...
AMD si ricorda dei gamer, ma il messaggi...
Fate in fretta: su Mediaworld c'è...
Ho usato ArtCraft per trasformare un mio...
SSD e hard disk su AliExpress: 4TB a sol...
Due Mac agli antipodi in forte sconto su...
Quick Spectral Super Resolution (QSSR): ...
AMD Ryzen, prezzi interessanti su AliExp...
Zenbook S è un MacBook Air che co...
Motorola moto g56 5G a soli 233€ su Amaz...
Aerei a terra negli USA? Nessun attacco,...
Amazon, pioggia di offerte sulle bici el...
Intel Core Ultra 7 260K esiste ma non po...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 11:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v