Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 29-06-2007, 21:16   #1
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
[Olbia + SPED] NETGEAR DG834GT 108Mb

Ciao a tutti,
vendo NETGEAR DG834GT Wireless Router ADSL 108Mb.
Caratteristiche:
Protocolli di routing:
Routing statico e dinamico con TCP/IP, passthrough VPN (IPSec, L2TP, PPTP), NAT, UDP, RIP, PPPoE, PPPoA, IP classico, DNS, DHCP (client e server)
Interfaccia fisica:
Porte LAN: Quattro porte RJ-45 10/100 Mbps auto-sensing, Auto Uplink (incluso un cavo Cat 5 UTP), access point 802.11g e super G
Porta WAN: ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annex A; il modello DG834GTB è la versione Annex B
Velocità wireless: 1, 2, 5.5, 6, 9, 11, 12, 18, 24, 36, 48 e 54 Mbps Super G (auto rate)
Tipo di modulazione: OFDM con BPSK, QPSK, 16QAM, 64QAM, DBPSK, DQPSK, CCK
Frequenze:
2,412 ~ 2,462 GHz (USA)
2,412 ~ 2,472 GHz (Europa ETSI)
2,457 ~ 2,462 GHz (Spagna)
2,457 ~ 2,472 GHz (Francia)
Antenna: 2 dBi
Standard supportati: 802.11g
Capacità non-Standard: Super G
Funzioni di sicurezza:
Firewall: Stateful Packet Inspection, registrazione e rapporti sulle Intrusioni, protezione Denial of Service (DoS)
VPN: NAT traversal (VPN pass-through) per VPN IPSec, PPTP e L2TP
Modi di funzionamento: Network Address Translation (NAT), routing statico
Assegnazione degli indirizzi IP: assegnazione degli indirizzi IP Statici, server DHCP interno sulla LAN, client DHCP sulla WAN
Wireless Security: WEP, WPA-PSK, disabilitazione Access Point, inibizione trasmissione SSID
Funzioni di gestione:
Interfaccia di Amministrazione: interfaccia utente grafica web protetta con nome utente e password, accessibile da remoto da indirizzi IP predefiniti.
Linterfaccia grafica è disponibile in Italiano, Inglese, Francese e Tedesco
Supporto Utenti:
Fino a 253 utenti LAN
Specifiche:ADSL:
ADSL, due RJ-11 (pin 2 e 3), ANSI T1.413, G.DMT, G.Lite (ITU Annex A; il modello DG834GTB è Annex B)
Protocolli di routing:
IPSec tunnel mode (RFC 2401) (modalità pass through), IP v.4 DHCP server (RFC 2131) DHCP client (RFC 2131) NAT (many-to-one) (RFC 1631) IP Control Protocol (RFC 1332) Bridged Ethernet Encapsulation (RFC 1483, 2684) PPP over Ethernet (PPPoE) (RFC 2516) PPP over ATM (PPPoA) (RFC 2364) Classical IP over ATM (RFC 1577)
Funzioni:
Gestione remota,Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, filtraggio dei contenuti degli URL, segnalazioni via posta elettronica
Manutenzione:
Salvataggio/Ripristino della configurazione, diagnostica, aggiornamenti via Web Browser, logging
Alimentatore:
12 V CC, 1A; la spina è localizzata per il paese di
vendita
Dimensioni: 171,4 x 114,3 x 25,4 mm
Peso: 0,3 kg
Prezzo di mercato 100,00 euro (circa)

Prezzo 50,00 escluse le spese di spedizione (modalità di spedizione a scelta dell'acquirente).
Qui i link per le vedere le foto:
http://img163.imagevenue.com/img.php...122_1152lo.JPG
http://img147.imagevenue.com/img.php..._122_830lo.JPG
http://img12.imagevenue.com/view.php..._122_686lo.JPG
http://img141.imagevenue.com/img.php..._122_354lo.JPG

Preferenza consegna a mano a Olbia (sardegna), oppure spedisco in tutta italia.
Fatemi sapere......una saluto a tutti.
Venduto a FoRcE, persona corretta, precisa, seria e affidabile
Potete chiudere, grazie.
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.

Ultima modifica di M900 : 06-07-2007 alle 19:40. Motivo: articolo venduto
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 29-06-2007, 21:24   #2
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
Avevo aperto un altro tread qui:http://www.hwupgrade.it/forum/showthread.php?t=1502886
ma penso sia stato chiuso perche il titolo non era conforme al regolamento (ho provato a modificarlo una volta accortomi dell'errore ma non ci sono riuscito).

Vi do questo riferimento perchè ho intenzione di mantenere la coda considerando anche i contatti ricevuti nel tread precedente:

1) FoRcE (aspetto un secondo contatto ora che ho pubblicato le foto)
2) Paky (credo che abbia voluto fare solo un commento sul prezzo, ma se mi sbagliassi, per ora lo metto secondo).

Grazie a tutti, scusate per il disguido, spero che ora sia tutto ok e si possa procedere senza problemi.
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 11:49   #3
cicciopalla
Senior Member
 
L'Avatar di cicciopalla
 
Iscritto dal: Jan 2002
Messaggi: 2125
coda molto interessato
__________________
da evitare: Hack3rAttack, Wanderer
ho trattato ultimamente con: lappi, ghost driver, macerf900, c&c, killerbox, Bastijack, devis, dj883u2, supermazzinga, echirulli, NapalmDeath, fingolfin77, delly, unarana, etc...
cicciopalla è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 12:05   #4
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
Ciao,cicciopalla, grazie per l'interessamento.

Aggiorno la coda:

1)FoRcE (ho chiesto conferma in privato se ancora interessato)
2)cicciopalla (stasera veso le 20 avrai mie notizie)

Grazie a tutti.....
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 12:43   #5
Chelidon
Bannato
 
L'Avatar di Chelidon
 
Iscritto dal: Aug 2006
Città: Parma
Messaggi: 2579
per quello che può servire, ormai...
mi accodo anch'io (spedito ovviamente)
Chelidon è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 12:46   #6
FoRcE
Member
 
Iscritto dal: Aug 2006
Città: Verona
Messaggi: 163
io resto in coda

un'ultima cosa: il router quando l'hai acquistato? e ha garanzia?
FoRcE è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 12:54   #7
panzer81
Member
 
Iscritto dal: Jan 2006
Messaggi: 100
in coda anche io per lo spedito
__________________
Apple MacBook Core 2 Duo 2 Ghz White - Ipod Nano2G Silver 4Gb
Canon Powershot G7
panzer81 è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 14:54   #8
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
Quote:
Originariamente inviato da FoRcE Guarda i messaggi
io resto in coda

un'ultima cosa: il router quando l'hai acquistato? e ha garanzia?
il router l'ho acquistato quasi 2 anni fa, teoricamente sarebbe ancora in garanzia ma non trovo più lo scontrino.

Se per te va bene stasera procediamo in privato per gli accordi di scambio più eventuali recapiti sia di e-mail sia telefonici.

Rimango in attesa, ciao.

Un grazie a tutti per l'interessamento, fra un pò farò un riepilogo della coda...
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 30-06-2007, 23:35   #9
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
Sono in trattativa con FoRcE, grazie a tutti per l'interessamento, per ora "congelo la coda"
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 01-07-2007, 13:58   #10
teddyvs
Senior Member
 
L'Avatar di teddyvs
 
Iscritto dal: Sep 2003
Città: BS-BG-MI
Messaggi: 3667
c0da 50 ssi
__________________
oltre 100 vendite e acquisti a buon fine
teddyvs è offline   Rispondi citando il messaggio o parte di esso
Old 04-07-2007, 20:49   #11
darkdragonseven
Senior Member
 
L'Avatar di darkdragonseven
 
Iscritto dal: Aug 2005
Messaggi: 3435
Coda per 50 euro ss incluse se nn l'hai ancora venduto..
__________________
iMac 21.5 Base 2011 - iPhone 4S 16 GB - eBay @ 500 Feedbacks 100% positivi - Trattative mercatino - FAQ Powerline.
darkdragonseven è offline   Rispondi citando il messaggio o parte di esso
Old 04-07-2007, 21:04   #12
Paky
Senior Member
 
L'Avatar di Paky
 
Iscritto dal: Jun 2001
Messaggi: 22196
immagino sia venduto

ma a quel prezzo fa prima a regalarlo
Paky è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2007, 09:30   #13
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
Quote:
Originariamente inviato da Paky Guarda i messaggi
immagino sia venduto

ma a quel prezzo fa prima a regalarlo
Sto aspettando che la transazione con force vada a buon fine per chiudere il thread, comunquie si, il prezzo di partenza l'ho tenuto basso apposta e non sarei sceso di un cent.
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2007, 09:50   #14
cicciopalla
Senior Member
 
L'Avatar di cicciopalla
 
Iscritto dal: Jan 2002
Messaggi: 2125
e nel caso non andasse a buon fine, io sono qua...
__________________
da evitare: Hack3rAttack, Wanderer
ho trattato ultimamente con: lappi, ghost driver, macerf900, c&c, killerbox, Bastijack, devis, dj883u2, supermazzinga, echirulli, NapalmDeath, fingolfin77, delly, unarana, etc...
cicciopalla è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2007, 19:39   #15
M900
Senior Member
 
L'Avatar di M900
 
Iscritto dal: Dec 2002
Città: Olbia
Messaggi: 377
Venduto a FoRcE, persona corretta, precisa, seria e affidabile.

Grazie a tutti per l'interessamento spero di risentirvi un ina delle prossime vendite.

Ciao.
__________________
M900
 Macbook Pro Retina MID 2014  Iphone 5S
ADSL Alice.
M900 è offline   Rispondi citando il messaggio o parte di esso
Old 06-07-2007, 21:12   #16
FoRcE
Member
 
Iscritto dal: Aug 2006
Città: Verona
Messaggi: 163
Ringrazio M900 e aggiungo di essere contento di aver contrattato una seria e amichevole compravendita senza nessun broglio o quant'altro.
M900 si è dimostrato una persone affidabile sincera e molto diponibile
Spero di terminare ancora affari con lui
Alla prox... byez
FoRcE è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
Una city e-bike imbattibile: costa 559€ ...
Nuovi articoli ogni ora: sconto EXTRA de...
5 tablet in super offerta, uno su Amazon...
3 Smart TV Haier da 65 pollici QLED a pa...
Programma NOM4D: Caltech e DARPA hanno r...
La missione ESA Hera inizia l'analisi de...
SpaceX e Singulus: stretto un accordo pe...
Binance avvisa: un bug di iOS mette a ri...
Apple corregge 9 vulnerabilità su iPhone...
Microsoft inaugura il Pavilion a Roma, c...
Black Friday, l'errore che può co...
Lotus avrà un V8 ibrido da 670 CV...
IBM: solo il 26% delle imprese dimostra ...
Hacker contro hacker e danni per 740.000...
Xiaomi SkyNomad, boom da 27.147 auto in ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:38.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v