Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 17-05-2007, 08:17   #1
giugeo
Bannato
 
Iscritto dal: Jan 2003
Messaggi: 5144
[NA+ss] U.S.ROBOTICS ADSL MODEM & 4 PORT ROUTER 40€ SPEDITO!!!

Accesso a Internet DSL per collegare facilmente in rete più utenti in casa o piccoli uffici
Switch a 4 porte incorporato
Lo switch a 4 porte integrato consente un accesso online più facile a più utenti simultaneamente.
Facile espansione della rete
Supporta fino a 253 utenti attraverso l ’Ethernet (con switch aggiuntivi) o connessioni wireless.
Firewall avanzato
Protegge i dati e i PC da accessi non autorizzati e include supporto per VPN.
Design SecureStack
Esclusivo design salvaspazio modulare, facilmente abbinabile ad altri componenti di rete.
Migliori prestazioni ADSL
Include tecnologia S=1/2 per velocità fino a 12 Mbps.
Installazione semplice e funzionamento intuitivo
Il software di facile utilizzo consente una semplice configurazione e operazioni senza problemi. Il software per diagnostica e monitoraggio della connessione basato sul Web stabilisce un nuovo standard di praticità e semplicità di utilizzo.
Supporto per diversi sistemi operativi
La compatibilità Ethernet assicura il funzionamento con qualsiasi sistema operativo che supporti una connessione Ethernet con uno stack IP §.
Compatibilità con gli standard
Soddisfa o supera i principali standard del settore relativi a prestazioni e compatibilità. Supporta TR-48, UR-2 e altri standard di prestazioni per interoperabilità DSLAM.



SPECIFICHE TECNICHE
Specifiche e standard ADSL
S =1/2 fino a 12 Mbps
Supporta G.DMT f ull -rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream
Supporta ADSL G.lite (ITU-T G.992.2) : fino a 1,5 Mbps downstream e fino a 512 Kbps upstream
Supporta le procedure di handshake DSL (ITU-T G.994.1)
RFC 2516 PPP su Ethernet (Client)
RFC 2364 PPP su ATM
RFC 2684 (gi à 1483) Multi -protocollo su ATM (con bridging e router)

Caratteristiche router
IP (RFC791) v4 , UDP, TCP e ICMP
NAT/PAT
ARP
Routing statico, routing dinamico
Relay/Client DNS, DNS (supporto primario e secondario)
Client/Server DHCP
IGMP Proxy
TCP/IP con RIP v1 e v2
NetBios
Plug and Play universale (UPnP)
Estenzione ID (Half Bridge)
Caratteristiche firewall e protezione
SPI –Ispezione dei pacchetti
Negazione del ser vizio
Filtro IP –Destinazione per indirizzo o porta e per protocollo IP (solo in uscita)
Syslog –Rapporto degli eventi firewall
VPN Traversal (Pass -through IPSec, PPTP, L2TP)
Accesso alla configurazione protet to da password
DMZ, supporto server virtuale
Funzioni di bridging
Bridging trasparente RFC1483 che comprende il protocollo Spanning Tree (IEEE 802.1D)
Attributi ATM
Tipo AAL: AAL 5
Classi di ser vizio ATM: UBR, CBR, nrt-VBR, rt-VBR
Supporto circuito virtuale: 8 PVC
Loopback end-to -end: OAM
Controllo, policing ATM (QOS)
Traffic Management 4.1
Funzioni di gestione
Server Telnet (interfaccia basata sul menu)
Server HTTP (GUI basato sul Web locale e remoto)
Aggiornamento remoto TFTP
SNMP V1 e V2
Ping
Accesso gestione remota (inclusa configurazione, aggiornamenti e accesso alla gestione del server Web)
Indicatori luminosi/LED
Power
ADSL
WAN IP
Ethernet 1 -4

PERFETTO MAI UN PROBLEMA COMPLETO DI DISCO DRIVER, CAVO ETHERNET E ALIMENTATORE. VENDO PER PASSAGGIO A SISTEMA WIRELESS.
VENDO A 40,00€ SPEDITO IN J+3

Ultima modifica di giugeo : 17-05-2007 alle 08:20.
giugeo è offline   Rispondi citando il messaggio o parte di esso
Old 18-05-2007, 09:09   #2
giugeo
Bannato
 
Iscritto dal: Jan 2003
Messaggi: 5144
up
giugeo è offline   Rispondi citando il messaggio o parte di esso
Old 24-05-2007, 12:56   #3
giugeo
Bannato
 
Iscritto dal: Jan 2003
Messaggi: 5144
up e prezzo trattabile forza che è perfetto!
giugeo è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Adobe e Disney: alleanza sull'AI, con Fi...
La tua GPU potrebbe lavorare per Microso...
Bici elettrica da 26'' con batteria da 5...
Con GR00T 2 di NVIDIA i robot imparano a...
Black Friday Amazon, partono i prezzi sp...
TD SYNNEX: investire nell'AI non basta, ...
Bollette, quanto fa risparmiare davvero ...
Meta sfida Claude Haiku con Muse Ember: ...
Roborock Saros 10R, crollo di prezzo su ...
Anthropic lancia Fable 5.2 e Mythos 5.2,...
Francia, attacchi hacker ai frigoriferi ...
Huang è solo l'ultimo di una lung...
Elon Musk conferma la fine del Cybertruc...
CrowdStrike acquisisce Fiddler: nasce Fa...
QNAP ES2486AFdc, storage all-flash e sup...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:06.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v