Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Internet provider in generale > Internet e provider

ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
Lo chassis in Ceraluminium è il cuore di questo notebook in edizione 2026, un modello pensato per garantire produttività con le tipiche applicazioni di produttività personale e capace di offrire un'autonomia di funzionamento lontano dalla presa di corrente da riferimento. Potenza, facilità di trasporto e costruzione robusta tutto in un notebook compatto.
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare
MSI PRO MAX 341QPXW14G è un monitor ultrawide da 34 pollici che porta la tecnologia QD-OLED di quinta generazione in un contesto principalmente orientato alla produttività. La qualità dell'immagine è elevatissima, il formato 21:9 è ideale per il multitasking e la dotazione di porte trasforma il monitor in un vero hub per Mac, PC e dispositivi mobili. Il limite principale è invece il refresh rate di soli 144 Hz, che lo allontana dai giocatori competitivi più esigenti
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 07-04-2007, 11:04   #1
nrg80
Member
 
Iscritto dal: Jan 2007
Messaggi: 169
Meglio: NETGEAR DGB111G oppure DG834G

Mi potete consigliare qual'è migliore tra questi due modem adsl Netgear?

Descrizione Tecnica NETGEAR DGB111G

Protocolli di Routing: Routing Statico e Dinamico con TCP/IP, VPN pass-through (IPSec, L2TP, PPTP,), NAT, UDP, RIP, PPPoE, PPPoA, IP Classico, DNS, DHCP (client e server). Supporto Applicazioni: funziona con la maggior parte delle applicazioni Internet, tra cui: Quake, Half-Life, StarCraft, Unreal Tournament, ICQ, AOL Instant Messenger, Microsoft Messenger, NetMeeting, RealPlayer, Windows Media Player, Net2Phone, Dialpad. Interfacce fisiche: Porte LAN: 4 porte Ethernet RJ-45, 10/100 Mbps auto-sensing, Auto Uplink (incluso un cavo Cat 5 UTP), access point 802.11g. Porta WAN: ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annex A. Velocità Wireless: 1 - 2 - 5,5 - 6 - 9 - 11 - 12 - 18 - 24 - 36 - 48 - 54 Mbps (adattamento automatico della velocità). Tipo di Modulazione: OFDM con BPSK, QPSK, 16QAM, 4QAM, DBPSK, DQPSK, CCK. Frequenza: 2,412 ~ 2,462 GHz (USA); 2,412 ~ 2,484 GHz (Giappone); 2,412 ~ 2,472 GHz (Europa ETSI); 2,457 ~ 2,462 GHz (Spagna); 2,457 ~ 2,472 GHz (Francia). Firewall: Stateful Packet Inspection, registrazione e reporting delle intrusioni, protezione da attacchi Denial of Service. Funzionalità VPN: attraversamento NAT (VPN pass-through) per VPN IPSec, PPTP e L2TP. Modi di funzionamento: Network Address Translation (NAT), routing statico, assegnazione statica degli indirizzi IP, server DHCP interno su LAN, client DHCP su WAN. Funzioni di gestione: interfaccia di Amministrazione: interfaccia utente grafica web protetta da nome utente e password, accessibile da remoto da indirizzi IP designati. Supporto Utenti: Fino a 253 utenti LAN. Specifiche ADSL: due connettori RJ-11, pin 2 e 3, ANSI T1.413, G.DMT, G.Lite (ITU Annex A). Antenna: 2 dBi. Standard Wireless: 802.11g. Supporto RFC: IPSec tunnel mode (RFC 2401) (pass through mode), IP v.4; DHCP server (RFC 2131); DHCP client (RFC 2131); NAT (many-to-one) (RFC 1631); IP Control Protocol (RFC 1332); Bridged Ethernet Encapsulation (RFC 1483, 2684); PPP over Ethernet (PPPoE) (RFC 2516); PPP over ATM (PPPoA) (RFC 2364); Classical IP over ATM (RFC 1577). Funzioni: Gestione Remota, Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, Filtraggio dei contenuti URL, allarmi via e-mail. Dimensioni: 255 x 169 x 34 mm. Peso: 0,6 kg. In bundle con questo prodotto è offerto l'adattatore Wireless USB 2.0 WG111.
Compatibile ADSL2+



CARATTERISTICHE Netgear DG834G IT

- Protocolli di Routing: Routing Statico e Dinamico con TCP/IP, VPN pass-through (IPSec, L2TP, PPTP,), NAT, UDP, RIP, PPPoE, PPPoA, IP Classico, DNS, DHCP (client e server) - Funziona con la maggior parte delle applicazioni Internet, tra cui: Quake, Half-Life, StarCraft, Unreal Tournament, ICQ, AOL Instant Messenger, Microsoft Messenger, NetMeeting, RealPlayer, Windows Media Player, Net2Phone, Dialpad - Porte LAN: 4 porte Ethernet RJ-45, 10/100 Mbps auto-sensing, Auto Uplink (incluso un cavo Cat 5 UTP), access point 802.11g - Porta WAN: ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annex A - Velocità Wireless: 1 - 2 - 5,5 - 6 - 9 - 11 - 12 - 18 - 24 - 36 - 48 - 54 Mbps (adattamento automatico della velocità) - Tipo di Modulazione: OFDM con BPSK, QPSK, 16QAM, 4QAM, DBPSK, DQPSK, CCK - frequenza: 2,412 - 2,472 GHz (Europa ETSI) - Firewall: Stateful Packet Inspection, registrazione e reporting delle intrusioni, protezione da attacchi Denial of Service - Compatibile ADSL 2 - Funzionalità VPN: attraversamento NAT (VPN pass-through) per VPN IPSec, PPTP e L2TP - Modi di funzionamento: Network Address Translation (NAT), routing statico, assegnazione statica degli indirizzi IP, server DHCP interno su LAN, client DHCP su WAN - Supporto Utenti: Fino a 253 utenti LAN - Specifiche ADSL: - ADSL, due connettori RJ-11, pin 2 e 3, ANSI T1.413, G.DMT, G.Lite (ITU Annex A) - Antenna: 2 dBi - Standard Wireless: 802.11g - Gestione Remota, Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, Filtraggio dei contenuti URL, allarmi via e-mail - Supporto RFC: IPSec tunnel mode (RFC 2401) (pass through mode), IP v.4; DHCP server (RFC 2131); DHCP client (RFC 2131); NAT (many-to-one) (RFC 1631); IP Control Protocol (RFC 1332); Bridged Ethernet Encapsulation (RFC 1483, 2684); PPP over Ethernet (PPPoE) (RFC 2516); PPP over ATM (PPPoA) (RFC 2364); Classical IP over ATM (RFC 1577) - Gestione Remota, Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, Filtraggio dei contenuti URL, allarmi via e-mail - Dimensioni: 255 x 169 x 34 mm - Peso: 0,6 kg
- CARATTERISTICHE Netgear WG111
- Interfaccia USB 2.0 (Compatibile USB 1.1) - Connessioni a 54 Mbit/s (Standard 802.11g) - Compatibile 11Mbit/s (Standard 802.11b) - Generazione di Chiavi WEP a 40 (56), 64 e 128 bit - Compatibile ACL
nrg80 è offline   Rispondi citando il messaggio o parte di esso
Old 07-04-2007, 12:24   #2
Sinclair63
Senior Member
 
L'Avatar di Sinclair63
 
Iscritto dal: Nov 2003
Città: Sorrento (NA)
Messaggi: 9520
Sezione sbagliata

http://www.hwupgrade.it/forum/forumdisplay.php?f=18
__________________
Concluso ottimi affari con: Simoncino, Devil!, Dive76, Lucadue, luciferme(2), ilcalmo, Rhadamanthis, Guns81(2), oldfield, DARIO-GT(3), remok, asdasdasdasd, kjing, smanet(2), bollit, sdedo71, aje85, overthetop, piripikkio, vash79(2) voodoo13, russo30, nick-86, gwwmas(4) Holy_knight, MM, bebeto, miki66, jemofrà, vasquali, AquilaDelNord, ilaria81, giorgio156c, DonaldDuck, valerio86, Raven, copacabanas, spike69, potoah, shokobuku e molti altri...(credo almeno un 300)
Sinclair63 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto ASUS Zenbook 14 (UX3480AA): tanta autonomia con ...
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare MSI PRO MAX: QD-OLED ultrawide per lavorare, cre...
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
Confidential Computing, Intel concentra ...
Con l'IA, sono i candidati a fare il col...
Orologi nucleari al torio: i primi due p...
L'auto più venduta di Volkswagen ...
OneDrive, addio ai 6 TB su Microsoft 365...
I cinesi si sono già infiltrati i...
Amazon Leo si prepara a sfidare Elon Mus...
HONOR CHOICE ADO Air 20 Pro arriva in It...
D-PACK LAB, nasce a Bologna la fabbrica ...
Anthropic regala Mythos, la sua migliore...
Nucleare spaziale: NASA e DOE firmano l'...
Intel Raptor Lake NEXT, GIGABYTE è...
HP OmniBook 5 e ProBook 4: specifiche te...
Google riabilita JPEG XL su Chrome dopo ...
OpenAI, ricavi annualizzati a 50 miliard...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:15.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v