Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
Abbiamo provato la beta di World of Warcraft: Forever, il Classic+ di Blizzard in arrivo il 4 novembre: la nuova razza Skyborne restituisce la sensazione di un gioco nuovo, ma le zone storiche conservano la noia divertita di Classic. Classi ribilanciate, sciamani anche nell'Alleanza e un motore grafico che in 4K gira bene anche su una RTX 3070. Cosa cambia in Forever? La risposta nell'articolo
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 18-03-2007, 17:26   #1
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
[Mi - Bg e Sped] Atlantis Land I-Storm modem ADSL PCI interno

Vendo questo modem che ho usato senza nessun problema fino pochi giorni fa perchè sono passato ad un Router. ecco alcune caratteristiche:

Modem ADSL interno. Chipset Falcon 2P Conexant®. Interfaccia PCI 2.1/2.2. Connessione a Internet fino a 8Mbps. Plug&Play. Voce e dati sulla stessa linea.
Soddisfa le modalità: ANSI T1.143 Issue 2, ITU-T G.992.1 (G.dmt) e ITU-T G.992.2 (G.lite)
Supporta RFC 2364 (PPPoA), RFC 2516(PPPoE), RFC 1483 e RFC 1577

a questo indirizzo trovate un Pdf con tutte le informazioni:
adsl.aruba.it/manuali/atlantis.pdf

Vendo con preferenza per lo scambio a mano a Milano e a Bergamo...
Disponibile anche alla spedizione.

vendo a 20€
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone

Ultima modifica di alessandro1980 : 03-07-2007 alle 19:54.
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 01-04-2007, 14:37   #2
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up!
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 02-04-2007, 16:07   #3
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up!
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 04-04-2007, 18:59   #4
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up!
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 15-04-2007, 11:26   #5
uazzamerican
Senior Member
 
L'Avatar di uazzamerican
 
Iscritto dal: Jun 2002
Città: Milano
Messaggi: 16771
se ancora disponibile sono interessato, se cali un pò.
__________________
Problemi irrisolvibili solo con Metal Master (poraccio...) e con un perditempo olimpionico di nome POE, che farebbe incazzare Gandhi
Cerco vecchia Asus SK8V
uazzamerican è offline   Rispondi citando il messaggio o parte di esso
Old 07-05-2007, 20:39   #6
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up!
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 27-06-2007, 15:42   #7
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up!
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 03-07-2007, 19:53   #8
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up! Prezzo abbassato
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2007, 21:16   #9
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Up!
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2007, 23:23   #10
enzo12345
Senior Member
 
L'Avatar di enzo12345
 
Iscritto dal: Aug 2006
Città: Monza
Messaggi: 456
in coda per 15 eur. consegna a mano a Milano;
in alternativa scambio alla pari con sk ATI All-In-Wonder 32 MB AGP corredata di tutti gli accessori, cavi, manuali e scatolo originale. Perfettamente funzionante in toto.
enzo12345 è offline   Rispondi citando il messaggio o parte di esso
Old 12-07-2007, 23:54   #11
alessandro1980
Senior Member
 
Iscritto dal: Oct 2003
Messaggi: 1396
Modem adsl

per me si può fare, in questi giorni però sono sotto esame e non ho molto tempo ed inoltre non vengo quasi più a Milano.. però forse settimana prossima devo andare in università (il problema è che ho esami e non so mai a che ora finisco...) ti faccio sapere...
__________________
Il Mio Pc: E6750@3600@default,Artic Freezer 7 pro,Abit IP35 PRO,2x2GB Corsair DDR2 800XMS2, Nvidia gtx 460 1gb,Logitech Z-5400,Creative X-fi Titanium,2xSamsung Spinpoint F3 1TB RAID Matrix,ALI Corsair HX520,Terratec Cinergy HT, VPR Acer H5360, 3d Vision,UPS Trust 950VA,Fritz!box Wlan 7050
Ho concluso positivamente con più di 20 persone
alessandro1980 è offline   Rispondi citando il messaggio o parte di esso
Old 13-07-2007, 21:32   #12
enzo12345
Senior Member
 
L'Avatar di enzo12345
 
Iscritto dal: Aug 2006
Città: Monza
Messaggi: 456
non ho particolare fretta, attendo tue. Nel frattempo però mi riservo di valutare altre proposte.
Saluti e buoni esami.
enzo12345 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
INNOVIT, dieci imprese toscane a San Fra...
Computer quantistici tolleranti ai guast...
Optimus entra in produzione sulle linee ...
Amodei: Mythos aperto a tutti solo a giu...
Lazarus protegge il malware con la critt...
e-bike in offerta su Amazon: due city da...
NVIDIA comprime una fabbrica AI in un co...
H2-X Kung Fu Legend Guardian: il robot g...
Beyond Good and Evil 2 sarebbe ancora in...
Per la prima volta un virus progettato d...
La famiglia Getty si riprende Getty Imag...
Intel costruisce nuove fabbriche, ma per...
Barclays taglia 5.000 posti di lavoro: l...
PEC con gli indirizzi email dei destinat...
L'IA sovrana non si decide solo dove ris...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:02.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v