Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 29-01-2007, 18:33   #1
Jok3r
Senior Member
 
L'Avatar di Jok3r
 
Iscritto dal: May 2004
Città: Lucca
Messaggi: 1666
[LU+SPED]>>>Vendo NetGear dg834git +chiavettaUSB<<< NUOVO!

vendo il pack con il router netgear dg834git + la chiavetta USB wireless 54Mbit WG111IS a causa di un doppio acquisto, praticamente mi serviva subito ma lo shop internet dove l ho preso me lo ha mandato 3 settimane dopo... nel frattempo ne ho preso un altro da un negozio vicino casa... quindi nn è nemmeno stato aperto e nn ho nemmeno tolto la plastichina sopra la scatola se volete mando foto e documenti che lo provano, cmq ecco le caratteristiche del Router

Quote:
Protocolli di Routing: Routing Statico e Dinamico con TCP/IP, VPN pass-through (IPSec, L2TP, PPTP,), NAT, UDP, RIP, PPPoE, PPPoA, IP Classico, DNS, DHCP (client e server). Supporto Applicazioni: funziona con la maggior parte delle applicazioni Internet, tra cui: Quake, Half-Life, StarCraft, Unreal Tournament, ICQ, AOL Instant Messenger, Microsoft Messenger, NetMeeting, RealPlayer, Windows Media Player, Net2Phone, Dialpad. Interfacce fisiche: Porte LAN: 4 porte Ethernet RJ-45, 10/100 Mbps auto-sensing, Auto Uplink (incluso un cavo Cat 5 UTP), access point 802.11g. Porta WAN: ADSL RJ-11, T1.413, G.DMT, G.Lite, ITU Annex A. Velocita Wireless: 1 - 2 - 5,5 - 6 - 9 - 11 - 12 - 18 - 24 - 36 - 48 - 54 Mbps (adattamento automatico della velocita). Tipo di Modulazione: OFDM con BPSK, QPSK, 16QAM, 4QAM, DBPSK, DQPSK, CCK. Frequenza: 2,412 ~ 2,462 GHz (USA); 2,412 ~ 2,484 GHz (Giappone); 2,412 ~ 2,472 GHz (Europa ETSI); 2,457 ~ 2,462 GHz (Spagna); 2,457 ~ 2,472 GHz (Francia). Firewall: Stateful Packet Inspection, registrazione e reporting delle intrusioni, protezione da attacchi Denial of Service. Funzionalita VPN: attraversamento NAT (VPN pass-through) per VPN IPSec, PPTP e L2TP. Modi di funzionamento: Network Address Translation (NAT), routing statico, assegnazione statica degli indirizzi IP, server DHCP interno su LAN, client DHCP su WAN. Funzioni di gestione: interfaccia di Amministrazione: interfaccia utente grafica web protetta da nome utente e password, accessibile da remoto da indirizzi IP designati. Supporto Utenti: Fino a 253 utenti LAN. Specifiche ADSL: due connettori RJ-11, pin 2 e 3, ANSI T1.413, G.DMT, G.Lite (ITU Annex A). Antenna: 2 dBi. Standard Wireless: 802.11g. Supporto RFC: IPSec tunnel mode (RFC 2401) (pass through mode), IP v.4; DHCP server (RFC 2131); DHCP client (RFC 2131); NAT (many-to-one) (RFC 1631); IP Control Protocol (RFC 1332); Bridged Ethernet Encapsulation (RFC 1483, 2684); PPP over Ethernet (PPPoE) (RFC 2516); PPP over ATM (PPPoA) (RFC 2364); Classical IP over ATM (RFC 1577). Funzioni: Gestione Remota, Port Range Forwarding, Exposed Host (DMZ), Proxy DNS, Filtraggio dei contenuti URL, allarmi via e-mail. Dimensioni: 255 x 169 x 34 mm. Peso: 0,6 kg. In bundle con questo prodotto e offerto l''adattatore Wireless USB 2.0 WG111..
Vendo a 80 Euro incluse spese di spedizone in J+3 !!!

pagamento tramite ricarica postepay o vaglia postale.

se vi interessa poi per 5 euro in piu vendo esclusivamente insieme al router anche una scheda di rete della zyxel
__________________
Jok3r è offline   Rispondi citando il messaggio o parte di esso
Old 29-01-2007, 18:36   #2
Paky
Senior Member
 
L'Avatar di Paky
 
Iscritto dal: Jun 2001
Messaggi: 22196
coda mi informo

è un v3?
Paky è offline   Rispondi citando il messaggio o parte di esso
Old 29-01-2007, 19:55   #3
Chavez_amd
Senior Member
 
L'Avatar di Chavez_amd
 
Iscritto dal: Jul 2004
Città: Palmanova (UDINE)
Messaggi: 2338
CODA anche io

EDIT : lascio pensavo fosse la versione GT

__________________
in update

Ultima modifica di Chavez_amd : 29-01-2007 alle 20:32.
Chavez_amd è offline   Rispondi citando il messaggio o parte di esso
Old 29-01-2007, 23:23   #4
Jok3r
Senior Member
 
L'Avatar di Jok3r
 
Iscritto dal: May 2004
Città: Lucca
Messaggi: 1666
Quote:
Originariamente inviato da Paky
coda mi informo

è un v3?
dovrei aprirlo per vedere se è un V3... cmq sembrebbe un v3 poiche nella foto dietro la scatola gli attacchi per i cavi di rete sono gialli
__________________
Jok3r è offline   Rispondi citando il messaggio o parte di esso
Old 29-01-2007, 23:24   #5
Moloch666
Senior Member
 
Iscritto dal: Jan 2005
Città: Terricciola (PI)
Messaggi: 2954
Quote:
Originariamente inviato da Jok3r
dovrei aprirlo per vedere se è un V3... cmq sembrebbe un v3 poiche nella foto dietro la scatola gli attacchi per i cavi di rete sono gialli
conferma che si tratta di una V3 quelli venduti ora sono solo quelli
Moloch666 è offline   Rispondi citando il messaggio o parte di esso
Old 29-01-2007, 23:32   #6
Jok3r
Senior Member
 
L'Avatar di Jok3r
 
Iscritto dal: May 2004
Città: Lucca
Messaggi: 1666
si scusate è un V3 sta scritto in piccolo su un fianco della scatola

allora per ora in coda cè solo paky
__________________
Jok3r è offline   Rispondi citando il messaggio o parte di esso
Old 29-01-2007, 23:57   #7
Paky
Senior Member
 
L'Avatar di Paky
 
Iscritto dal: Jun 2001
Messaggi: 22196
se limi un pochino lo prendo , ho visto il prezzo del kit nuovo e nn ci andiamo lontano

semmai mi accontento di raccomandata se la scatola nn sfora i 5cm oppure di pacco ordinario
Paky è offline   Rispondi citando il messaggio o parte di esso
Old 30-01-2007, 00:55   #8
Jok3r
Senior Member
 
L'Avatar di Jok3r
 
Iscritto dal: May 2004
Città: Lucca
Messaggi: 1666
Quote:
Originariamente inviato da Paky
se limi un pochino lo prendo , ho visto il prezzo del kit nuovo e nn ci andiamo lontano

semmai mi accontento di raccomandata se la scatola nn sfora i 5cm oppure di pacco ordinario
limare??? ma è NUOVO... al minimo lo trovi a 81 euro ss escluse... fai conto che non ho tolto nemmeno la plastichina della scatola...
__________________
Jok3r è offline   Rispondi citando il messaggio o parte di esso
Old 30-01-2007, 07:10   #9
Paky
Senior Member
 
L'Avatar di Paky
 
Iscritto dal: Jun 2001
Messaggi: 22196
Quote:
Originariamente inviato da Jok3r
al minimo lo trovi a 81 euro ss escluse... fai conto
proprio perchè ho fatto un conto ti ho chiesto di limare qualcosa

da regolamento : 81- IVA = 67€ , ci aggiungiamo un pacco ordinario e siamo a 74€


nn ci perderesti poi molto, in tasca al netto del J3 ti vengono attualmente 71€
adeguando il prezzo 67€ , soli 4€

fammi sapere

Ultima modifica di Paky : 30-01-2007 alle 07:14.
Paky è offline   Rispondi citando il messaggio o parte di esso
Old 30-01-2007, 10:45   #10
cyber1967
Senior Member
 
L'Avatar di cyber1967
 
Iscritto dal: Sep 2003
Città: Provincia di Rovigo
Messaggi: 941
Consiglio spassionato.... vendilo a 75 a mano ci perdi di meno (si vende rapidamente essendo il miglior prodotto della sua categoria)....oppure vendi la chiavetta a parte a 15-20 euro e il router a 70, alla fine ci riprendi i soldi che hai speso.
PS: in rete lo venderebbero a 89 inclusa spedizione....dico venderebbero perchè il prodotto non è disponibile.......quindi i ragionamenti su cosa costa online finchè non è disponibile vanno a farsi friggere....
cyber1967 è offline   Rispondi citando il messaggio o parte di esso
Old 30-01-2007, 12:07   #11
aleseve
Senior Member
 
L'Avatar di aleseve
 
Iscritto dal: Feb 2001
Città: Pescara
Messaggi: 403
OK per €80 incluse ss. Siccome ho fretta di concludere puoi farmi aver i tuoi dati per il pagamento postepay, grazie
__________________
ASRock A320M + Ryzen 3 2200G, 16Gb ram GSkill, NVMe CT500P1SSD8, Pioneer 215, LG BH10LS30, , WDC 2TB + 2TB.
Ho trattato con Wombat, KamiG, g.cesare, desmo, filippo41, Eva01, HuangWei, Qnick, Marcello979, D3D, [Dago], Ramon77,carmine65, Icemanrulez, Lanfste, magnolia, ns-5, Crivel, CaptainD, frapavel, A-ha.
aleseve è offline   Rispondi citando il messaggio o parte di esso
Old 30-01-2007, 15:08   #12
Jok3r
Senior Member
 
L'Avatar di Jok3r
 
Iscritto dal: May 2004
Città: Lucca
Messaggi: 1666
venduto a aleseve
__________________
Jok3r è offline   Rispondi citando il messaggio o parte di esso
Old 30-01-2007, 17:45   #13
Paky
Senior Member
 
L'Avatar di Paky
 
Iscritto dal: Jun 2001
Messaggi: 22196
beh complimenti a lui
Paky è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Smartbox colpita da un attacco hacker: e...
Un'IA risolve in 3 giorni un enigma che ...
TOP 10 Amazon weekend: tornano gli Smart...
ReactOS introduce il supporto USB 3.0: i...
TECLAST M60 a soli 159€ su Amazon: table...
Haier da 65 pollici a partire da 397€ su...
Google Pixel 11, Pro e Pro XL in offerta...
Memorie, inversione di tendenza: i PC co...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Raffreddamento a liquido e schermo perso...
TSMC valuta la produzione di 3D DRAM su ...
Il Cybertruck ha i giorni contati? Musk ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 15:12.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v