Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 06-01-2007, 09:04   #1
Omar67
Senior Member
 
L'Avatar di Omar67
 
Iscritto dal: Sep 2006
Messaggi: 478
Riconfigurare modem dopo aumento banda?

Salve, Tele2 mi ha comunicato di aver aumentato la banda da 640 a 2048 kbit in download, ma l'iconcina della connessione mi da sempre "velocità 800 Kbps" e anche testandolo con dei speedometer non è cambiato nulla. Mica devo fare qualcosa sul modem? Io ho un Conexant Usb le cui caratteristiche sono queste

Modem esterno ADSL per utilizzo su Personal Computer dotati di porta USB. Permette la connessione tramite linea telefonica analogica fino ad una velocità di 8Mbps in Downstream e 1Mbps in Upstream. Non necessita di alimentazione esterna.

Standard
- USB Rel. 1.1
- PPP Over ATM (RFC2364)
- Routed IP Over ATM / Ethernet Over ATM (RFC 1483)
- Classical Internet Protocol Over ATM (RFC 1577)
- Support 3rd party PPP Over Ethernet clients (RFC 2516)
Porte
- 1 RJ-11 per la connessione alla linea telefonica/ADSL
- Bus USB Rev 1.1 per la connessione al Personal Computer
Caratteristiche
REQUISITI DI SISTEMA:
- Almeno un Pentium MMX 166Mhz compatibile
- 32MB di RAM o superiore
- Almeno 10MB di spazio libero su Hard Disk

MODALITA' DATI
- Supporto ANSI T1.413 Issue 2, ITU-T G.992.1 ( G.DMT ) e ITU-T G.992.2 ( G.LITE ) Annex A/B Standard
- Plug & Play
- G.992.1 (G.DMT) : Up to 8Mbps downstream data rates
- G.992.1 (G.DMT) : Up to 1Mbps upstream data rates
- G.992.2 (G.LITE) : Up to 1.5Mbps downstream data rates
- G.992.2 (G.LITE) : Up to 512Kbps upstream data rates

Sistemi operativi supportati
- Windows 98/98SE
- Windows ME
- Windows 2000
- Windows XP

Alimentazione
Fornita dal Personal Computer tramite Bus USB



grazie mille
Omar67 è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2007, 09:10   #2
BTS
Senior Member
 
L'Avatar di BTS
 
Iscritto dal: Apr 2006
Città: Forlì
Messaggi: 14847
devi attendere qualche giorno... e vedrai che gli speedmeter aumenteranno il loro valore
__________________

Microsoft?
MAI-crosoft!
BTS è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2007, 10:45   #3
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
cmq non devi fare niente a meno che non cambi username e password nel passaggio, al massimo spegnere e riaccendere il modem (ma tanto ti si dovrebbe staccare la portante per un tot)
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2007, 10:50   #4
Omar67
Senior Member
 
L'Avatar di Omar67
 
Iscritto dal: Sep 2006
Messaggi: 478
Il mio modem essendo alimentato dalla porta Usb si spegne ogni voltas che spengo il Pc. Quindi a quanto mi dite non devo fare niente,.... aspetto e spero che mi si alzi prima o poi questa banda.
grazie
Omar67 è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2007, 10:57   #5
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
si ma con tele2 non ti aspettare miracoli anche dopo
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2007, 12:42   #6
Omar67
Senior Member
 
L'Avatar di Omar67
 
Iscritto dal: Sep 2006
Messaggi: 478
finora mi è andato tutto bene, i miei 600 k li ho sempre avuti
Omar67 è offline   Rispondi citando il messaggio o parte di esso
Old 06-01-2007, 13:15   #7
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
beh fino a 640 passi ma salendo la sperequazione aumenta, specie con provider resealers
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Tesla Emergency Drive Away: allontanarsi...
AMD Ryzen Z3, trapelano le specifiche? Z...
Tineco, sconti pazzi ai Prime Day: i 5 p...
Metro Redux si aggiorna su PS5 e Xbox Se...
Il paradosso degli scienziati dell'AI: t...
GLM-5.3 crea exploit quasi come Claude M...
TV Samsung e LG, Amazon fa crollare i pr...
Un'AI ricostruisce ciò che vedi d...
Boston Dynamics presenta la nuova mano d...
Volete un portatile gaming Alienware 15 ...
Robot umanoidi vanno in guerra: Alex è s...
Intel Core Ultra 9 4970K BFC: 28 core e ...
Italiani troppo attendisti? Gli utenti a...
Revolut amplia il programma RevPoints co...
Il tracker torrent 1337x finisce offline...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v