Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
La prima tappa italiana della Road to CES porta a Milano i vertici della Consumer Technology Association, con una nuova griglia di lettura dei trend tecnologici e una posizione netta su dazi e regolamentazione dell'IA
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 19-12-2006, 11:23   #1
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
[Sa+sped]Vendo Pirelli Age ub (Router\Modem)

Pirelli Age Ub

Pirelli Age ub è un Modem adsl\Router provvisto infatti di uno switch a 4 porte e di un firewall integrato, in grado di proteggere una rete locale dalle intrusioni esterne. Tutte le operazioni di instaurazione del link sono gestite in modo completamente automatico, senza alcun intervento da parte degli utilizzatori della rete.E' possibile utilizzare il router Pirelli AGE uB con un computer dotato di sistema operativo Windows (95, 98, NT 4.0, 2000, Me, XP) o Mac OS (OS 9.x o versioni successive) e di scheda di rete Ethernet 10/100 con connettore RJ-45.

Oltre al router:

* un cavo telefonico RJ11
* un cavo UTP categoria 5 RJ45 (dritto)
* un alimentatore
* alcuni piedini di gomma adesivi (già installati)
* un manuale d'uso

I prodocolli supportati dal router sono i seguenti:

* RFC 2364 (PPPOA)
* RFC 2516 (PPPOE)
* RFC 1483 (Bridged e Routed Ethernet over ATM)


Prezzo 30€ Spedito

Ps: Perfettamente funzionante non ho più la scatola...modem già configurato con per Alice ADSL...ma facilmente configurabile per altri gestori testato
__________________
............

Ultima modifica di genioexpress : 03-01-2007 alle 16:08.
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 19-12-2006, 21:12   #2
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
up
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 20-12-2006, 21:41   #3
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
up
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 21-12-2006, 00:24   #4
maxb81
Senior Member
 
L'Avatar di maxb81
 
Iscritto dal: Mar 2006
Città: Tropea - La Perla del Tirreno..
Messaggi: 7702
Funziona con tele2?
EDIT: Ho visto che è 8Mbit e quindi niente adsl2/2+.
se mi fai una limata lo prendo ugualmente...

Ultima modifica di maxb81 : 21-12-2006 alle 00:41.
maxb81 è offline   Rispondi citando il messaggio o parte di esso
Old 21-12-2006, 10:16   #5
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
Quote:
Originariamente inviato da maxb81
Funziona con tele2?
EDIT: Ho visto che è 8Mbit e quindi niente adsl2/2+.
se mi fai una limata lo prendo ugualmente...
Si funzina basta configurarlo.....cmq mandami ti mando mp e ne discutiamo sul prezzo
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 30-12-2006, 14:36   #6
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
up
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 01-01-2007, 11:54   #7
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
up
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 03-01-2007, 16:08   #8
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
upppp
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 04-01-2007, 13:46   #9
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
up
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
Old 07-01-2007, 19:41   #10
genioexpress
Senior Member
 
Iscritto dal: Oct 2005
Messaggi: 2277
up
__________________
............
genioexpress è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
NordVPN anticipa il Black Friday: sconti...
HPE Spaceborne Computer-4: calcolo ad al...
500 chilometri in soli 5 minuti: la rica...
CATL e BAIC puntano a un milione di auto...
La Svezia blocca ChatGPT e Claude sui co...
La NASA ha tenuto una conferenza sulle f...
Galaxy S27 Ultra, spunta la batteria in ...
Google Maps porta l'intelligenza artific...
Una foto troppo perfetta può costare car...
Caldo in Europa, oltre 50.000 morti stim...
Il low cost spopola su Amazon: 7 offerte...
HP Envy 6120e a 49,90€ su Amazon: stampa...
Dove finiscono le ore che l’IA fa rispar...
Radiatori a olio in offerta su Amazon: M...
Tlc, l'occupazione crolla al minimo stor...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 18:17.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v