Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 11-12-2006, 13:26   #1
JeSuS80
Member
 
Iscritto dal: Aug 2005
Città: Forli'-Cesena
Messaggi: 136
[FC] Vendo Router Zyxel Adsl con Switch 4porte e Firewall

Zyxel Prestige 650H-E1





Descrizione Prodotto
ZyXEL Prestige 650H-E è la soluzione ideale per ambienti SOHO che richiedono prestazioni di accesso Internet veramente veloci e sicure. Prestige 650H-E è un router ADSL di nuova generazione con firewall e switch 4 porte 10/100Mbps integrati, offre velocità fino a 8Mbps senza il costo aggiuntivo per un hub o uno switch. Lintegrazione di uno switch rende Prestige 650H-E ancora più versatile, senza lonere di dover acquistare due prodotti separati. Lo switch integrato offre connessioni dedicate a 10/100Mbps che incrementano notevolmente le prestazioni per applicazioni bandwidth-sensitive, il contrario di quello che avviene utilizzando un hub dove la banda è divisa in modo meno efficiente da tutte le stazioni di lavoro. Grazie allimplementazione dello standard Auto MDI/MDIX, che rileva trasparentemente il tipo di cavo utilizzato ed automaticamente ne corregge le impostazioni, permette una installazione e gestione della propria rete più semplice. Il sistema operativo ZyNOS, certificato ICSA, di ZyXEL Prestige 650H-E, offre potenti funzionalità firewall per la sicurezza della propria rete aziendale quali: Stateful Packet Inspection e Denial of Service (DoS). Prestige 650H-E è la prima linea di difesa contro hacker e altre minacce provenienti dalla rete. Il supporto NAT (Network Address Translation) con supporto delle estensioni multimediali, permette laccesso di un numero illimitato di utenti ad Internet con un solo account, ed inoltre supporta applicativi multimediali quali NetMeeting, CUSeeMe, IRC, RealPlayer e ICQ. Grazie al supporto PPP routing e affidabili funzionalità di sicurezza Prestige 650H-E connette i PC ad Internet proteggendo la vostra rete. Linterfaccia grafica Web di tipo GUI (Graphical User Interface) permette una facile installazione e configurazione, sia in locale sia in remoto. Con il server DHCP integrato, che assegna e configura automaticamente i parametri IP della vostra LAN, le connessioni ad Internet diventeranno realmente plug-and-play.


Descrizione Tecnica
ADSL Compliance: Multi-Mode ADSL Standard; RADSL (DMT T1.413 Issue 2); G.dmt (ITU G.992.1); G.lite (ITU G.992.2); G.hs (ITU G.994.1); Support ETSI DTS/TM-06006 ISDN overlay mode and G.dmt (ITU G.992.1) mode (for ADSL over ISDN/U-R2); Auto-negotiating rate adaptation ATM Protocols; ADSL physical layer support ATM Adaptation Layer Type
5 (AAL5); Multiple Protocol over AAL5 (RFC 1483); VC and LLC based multiplexing; ATM Forum UNI3.1/4.0 PVC; Support up to 8 VCs (Virtual Circuit) AAL5 PVCUBR/CBR/VBR-nrt; OAM F4/F5. PPP Support: PPP (RFC 1661); PPP over AAL5 (RFC 2364); PPP over Ethernet (PPPoE, RFC 2516); PPP PAP (RFC 1334); PPP CHAP (RFC 1994). Bridging: IEEE 802.1d transparent bridging; Up to 128 MAC learning addresses
Routing Protocols: IP Routing -RIP1, RIP2 and static route; IP Alias; DHCP server, DHCP client and DHCP relay; Dynamic DNS; IP Policy Routing; IGMP for IP multicast; Multi-to-Multi NAT. Firewall: Stateful Packet Inspection; Prevent Denial of Service; Access Control of service; Packet Filtering; Real-time Attack Alert and logs
Dimensioni: 181mm(L) x 127mm(P) x 36.5mm(A)
Peso: 307g

Prezzo
80€ trattabili
JeSuS80 è offline   Rispondi citando il messaggio o parte di esso
Old 11-12-2006, 16:26   #2
cosisal
Senior Member
 
L'Avatar di cosisal
 
Iscritto dal: Mar 2004
Città: Pisa
Messaggi: 432
sono interessato ma dovrebbero essere molto trattabili...
__________________
http://www.kitesurfers.it
CPU Athlon 64 Venice 3200+@2500 Mhz, POV GFX 5900XT@5950 2x256 A-DATA VITESTA MOBO: AV8 μ-GURU trattative concluse con Salvoxx, Fastidio86, Morpheusss, Beppe
cosisal è offline   Rispondi citando il messaggio o parte di esso
Old 11-12-2006, 19:05   #3
JeSuS80
Member
 
Iscritto dal: Aug 2005
Città: Forli'-Cesena
Messaggi: 136
Quote:
Originariamente inviato da cosisal
sono interessato ma dovrebbero essere molto trattabili...
possiamo parlarne. ho scritto di proposito trattabili perche' un paio di caffe' li posso offrire volentieri....
quanto vorresti spendere?
JeSuS80 è offline   Rispondi citando il messaggio o parte di esso
Old 11-12-2006, 19:49   #4
cosisal
Senior Member
 
L'Avatar di cosisal
 
Iscritto dal: Mar 2004
Città: Pisa
Messaggi: 432
piu di 50 euro non posso darti e non mi sembra di chierdere troppo...
__________________
http://www.kitesurfers.it
CPU Athlon 64 Venice 3200+@2500 Mhz, POV GFX 5900XT@5950 2x256 A-DATA VITESTA MOBO: AV8 μ-GURU trattative concluse con Salvoxx, Fastidio86, Morpheusss, Beppe
cosisal è offline   Rispondi citando il messaggio o parte di esso
Old 11-12-2006, 21:32   #5
JeSuS80
Member
 
Iscritto dal: Aug 2005
Città: Forli'-Cesena
Messaggi: 136
Quote:
Originariamente inviato da cosisal
piu di 50 euro non posso darti e non mi sembra di chierdere troppo...
ero disposto a venirti incontro magari includendo le spese di spedizione ma lo vuoi praticamente regalato. mi dispiace ma per quello che vuoi spendere tu devi dirigerti verso i router di seconda scelta....
ciao
JeSuS80 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Huang è solo l'ultimo di una lung...
Elon Musk conferma la fine del Cybertruc...
CrowdStrike acquisisce Fiddler: nasce Fa...
QNAP ES2486AFdc, storage all-flash e sup...
GTA 6, il preload svela i dettagli tecni...
OPPO non si ferma: ufficializzato l'arri...
No, questo non è il nuovo Registro di si...
Ritardi nell'Entry/Exit System europeo, ...
CMF Speaker S: piccolo, originale e con ...
Red Hat mette gli agenti IA al lavoro su...
Claude può sognare: l’IA di Anthropic ri...
Xiaomi Pad 7 12GB/256GB a 324,96€ su Ali...
Fox chiude l'acquisizione di Roku da 22 ...
Recensione vivo X Fold6: quando smartpho...
Xiaomi attacca l'Europa: proseguono i pr...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:37.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v