Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 26-11-2006, 18:44   #1
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
(Pisa + Spedizione) Router adsl2 wireless

Come da titolo vendo router wireless Dakota Roper ancora imballato, in vendita presso MWorld a 84€, mio prezzo 60€ + ss (possibile limatina).

Scheda Tecnica

connessione ADSL2/2+
Interfacce di Rete RJ-45
Gestione VPN Solo pass-through
slot di espansione Nessuno
Dimensioni Desktop
Firewall Senza antivirus
Wireless Si, a 54 Mbps
Protocolli Supportati Supporta ANSI T1.413 Issue2 e ITU-T standards (G.992.1/G.992.2; G.994.1; G.997.1), G.992.3 (ADSL2), G.992.5 (ADSL2plus) e G.994.1 (G.hs) for Annex A, B, I, J.
- Supporta Protocollo point to point (PPP): RFC 1144, 1332, 1334, 1570, 1661, 1994, 1998 plus amendments
- Supporta PPP over ATM AAL5 (RFC 2364)
- Supporta PPP over Ethernet (RFC2516)
- Support Multiprotocol Encapsulation over ATM AAL5 (MPoA) (RFC 2684)
- Supporta TCP MSS/MTU limitation
- F4/F5 OAM
- EOC specified in ITU-T G.992.1
- Supporta fino a 8 PVCs
- IP routing, half bridge e bridging modes
- DHCP Client, Sever and Relay - Support RIP I/ RIP II
- IP alias/IP Multicasting/Policy Routing
- TFTP/FTP server per firmware upgrade
- Full feature NAT (include multi-to-multi NAT)/SUA
- Dynamic DNS
- PAP, CHAP and Microsoft CHAP
- Management and built-in diagnostic capability
management - Supporta Universal Plug-and Play (UPnP)
- Embedded web configuration server
protocolli - Routing Support
- IP (RFC 791) routing
- TCP, UDP, ICMP, IGMP, ARP, RIP-1 e RIP-2
- Supporto bridging
- Transparent bridging (IEEE 802.1d)
- Supporta PPP e BCP
- Bridge Filters
- Supporto Half Bridge
- The DHCP server duplica il WAN IP address dall' ISP al PC client. - Supporto PPP - RFC 2364 PPP over AAL5 - Supporto ATM - Multiple Protocols over AAL5 (RFC 2684), PPP over AAL5 (RFC 2364) - AAL5 per dati
- 8 VCs per dati
- Supporto per OAM F4/F5 loop-back, AIS, e RDI OAM cells; Internet Access Sharing - NAT/SUA permette di condividere più accessi con il costo di un'unica connessione IP
- NAT supporta PAT (Port Address Translation) per VPN pass-through e applicazioni Multimedia, es: NetMeeting, CuSeeMe, ICQ , Real Player, IRC, ecc.
- Network Protocol
Altre caratteristiche in bundle con adattatore wireless usb a 54mbps (CN402USB)
sicurezza - Packet filtering/bridge filter
- PPP user authentication (PAP, CHAP) (RFC 1334, RFC 1994)
- Microsoft CHAP
- Firewall (Option)
- Supporta ITU standards, incluso G.dmt (G.992.1); G.lite (G.992.2); G.hs(G.994.1); G.ploam(G.997.1), G.992.5(ADSL2plus), e G.994.1 (G.hs) per Annex A, B, I, J
- USB capability (Option)
- Supporta specifiche USB 1.1
- Microsoft Windows driver
- Support Mac OS X 7.2.4
ethernet - Switch 4 porte 10/100 compliant alle specifiche dello standard IEEE 802.3x
- 10/100 Mbps auto selection
- Support Automatic MDI/MDI-X configuration transceiver
- Command-line interpreter (CLI)
- Password-protected management access
- TFTP and FTP firmware upgrade e configurazione back up e restore
- Self-diagnostic tests during booting.
Alimentazione 12V AC; 1.2A
Garanzia 2 anni di garanzia
Compatibilità Compatibile con WinNT/98se/2000/XP



Completo di tutto, chiavetta compresa naturalmente.

In vendita altrove

Ultima modifica di Bastian UMTS : 28-11-2006 alle 05:38.
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 27-11-2006, 00:30   #2
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 27-11-2006, 19:18   #3
jacoscar
Senior Member
 
L'Avatar di jacoscar
 
Iscritto dal: Oct 2001
Città: Londra
Messaggi: 2007
che chiavetta scusa?
jacoscar è offline   Rispondi citando il messaggio o parte di esso
Old 27-11-2006, 21:58   #4
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
Quote:
Originariamente inviato da jacoscar
che chiavetta scusa?
La chiavetta wireless, che di solito è venduta separatamente
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 28-11-2006, 00:11   #5
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 28-11-2006, 05:37   #6
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
Ok limatina di 5€, quindi nuovo prezzo pari a 60€ + ss
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 29-11-2006, 00:53   #7
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 30-11-2006, 04:56   #8
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 01-12-2006, 00:36   #9
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 02-12-2006, 10:38   #10
ngherappa
Senior Member
 
Iscritto dal: Dec 2005
Messaggi: 3064
ha il modem integrato..giusto!!
supporta la normale linea adsl?
ngherappa è offline   Rispondi citando il messaggio o parte di esso
Old 02-12-2006, 12:40   #11
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
Quote:
Originariamente inviato da ngherappa
ha il modem integrato..giusto!!
supporta la normale linea adsl?
Certo, supporta adsl e adsl 2, ha 4 porte, è wireless ed ha chiavetta usb wireless per connettere (oltre alle 4 porte) un altro pc con il wireless.

E' nuovo di pacca, in quanto avevo riportato alla MW un router che non funzionava, e questi dopo più di un mese (intanto mi son preso un altro router, mica posso aspettare loro!) mi hanno mandato questo che è il modello nuovo che hanno a listino, solo che onestamente non me ne faccio di niente.

Non l'ho nemmeno aperto dal suo imballo originale, è intatto.
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 03-12-2006, 08:28   #12
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 04-12-2006, 06:42   #13
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 05-12-2006, 09:47   #14
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
up
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 11-12-2006, 01:41   #15
mariopaolicchi
Senior Member
 
Iscritto dal: May 2003
Città: Pisa
Messaggi: 425
Interessato se scendi a 50 consegna amano a Pisa.
mariopaolicchi è offline   Rispondi citando il messaggio o parte di esso
Old 11-12-2006, 10:11   #16
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
Quote:
Originariamente inviato da mariopaolicchi
Interessato se scendi a 50 consegna amano a Pisa.
55€ consegna a mano? (tieni presente che costa 87€ e che non ho nemmeno tolto il nylon dalla confezione)
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 12-12-2006, 18:54   #17
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
Venduto chiudere grazie
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Raffreddamento a liquido e schermo perso...
TSMC valuta la produzione di 3D DRAM su ...
Il Cybertruck ha i giorni contati? Musk ...
Meta porta la voce su Muse, e a sponsori...
Perché il disco principale di Win...
Quanta acqua consuma l'IA? Da cinque goc...
Airbnb lancerà un assistente AI per pian...
25 miliardi sul tavolo: i sauditi voglio...
TV Haier QLED da 65'' a meno di 400€ su ...
Il meglio degli sconti Amazon del weeken...
Il rumore degli aerei in sottofondo può ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 17:32.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v