Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 26-11-2006, 11:46   #1
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
(Pisa + Spedizione) Router Firewall Roper 4 porte

Come da titolo, vendo il router in oggetto, NUOVO e dico nuovo in quanto sostituito in garanzia da una nota catena di shop nazionale (mediaW).

Ancora imballato (nel frattempo mi ero preso un netgear), lo vendo a 40€ + ss

Caratteristiche

----------------------
Fullrate ANSI T1.413 Issue 2 and ITU G.dmt (G.992.1)
Splitterless ITU G.lite (G.992.2)
Maximum downstream rate of 8 Mbps
Maximum upstream rate of 1 Mbps
Support Firewall functionality
Support UPnP (Universal Plug-and-Play )
Support packet filtering functionality
Support Dying Gasp
LEDs indicator indicates connection status
WebBased setup for installation and management
Firmware upgradable via software

PROTOCOLLI ATM
----------------------
PPP over ATM (RFC 2364)
PPP over Ethernet (RFC 2516)
Bridged/Routed Ethernet over ATM (RFC 1483)
Classical IP over ATM (RFC 1577)
ATM Forum UNI 3.1/4.0 PVC, ATM SAR, ATM AAL5 and OFM F4/F5

MODALITÀ ROUTER
----------------------
IP Routing / RIPv1 and RIPv2
Static Routing
DHCP Server and Client
Support NAT and NAPT functionality
Support IPSec, L2TP, PPTP PassThrough

FIREWALL
----------------------
Statefull Packet Inspection (SPI)
DoS (Denial of Service) protection
Service Filtering
Access Policies based on IP Address, Service Group, Time, Inbound/Outbound Policy
Hacker Log

INTERFACCIA ETHERNET
----------------------
Built in 4*10/100 Mbps Switch port for LAN connection
Compliant with IEEE 802.3/802.3u and auto-negotiation
Support FullDuplex 802.3 flow control




Per chiarimenti in merito all'oggetto: http://www.roper-europe.com/pagine/p...LC-4E&lang=ita

In vendita altrove.
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
Old 26-11-2006, 18:34   #2
Bastian UMTS
Bannato
 
L'Avatar di Bastian UMTS
 
Iscritto dal: Apr 2006
Città: Nei dintorni di Pisa
Messaggi: 3586
Venduto, si può chiudere grazie
Bastian UMTS è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Meta stacca la spina: fine del supporto ...
Scambio file senza limiti: Google porta ...
Taiwan sbarca a EICMA 2026: maxi scooter...
L'integrazione tra Windows e Android mig...
Project Helix potrebbe abbandonare le Ex...
Galaxy Z Fold9 Ultra, fotocamere ferme a...
Hacker prendono di mira il plasma per le...
In&motion a EICMA 2026: l'airbag sma...
ChatGPT, 1,2 miliardi di utenti e un qui...
Il progetto ImmunoSafe dell'Universit&ag...
NVIDIA ai data center: i partner devono ...
L'intelligenza artificiale entra nei bra...
Un pannello e-ink può diventare un assis...
Il progetto open source che doveva liber...
iPhone 18 Pro Max a 1.599€ su Amazon in ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 13:44.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v