Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
La prima tappa italiana della Road to CES porta a Milano i vertici della Consumer Technology Association, con una nuova griglia di lettura dei trend tecnologici e una posizione netta su dazi e regolamentazione dell'IA
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-11-2006, 17:01   #1
Hackman
Senior Member
 
L'Avatar di Hackman
 
Iscritto dal: Aug 2001
Messaggi: 1234
[TV] Router adsl wifi atlantis A02-WRA4-54G

VENDUTO!!

Vendo questo router per passaggio a modello diverso.
In vendita anche in altri siti.
Prezzo 115€ +ss da concordare, completo di scatola manuali cavi ecc.
Possibilità di consegna a mano se in zona.


http://www.atlantisland.it/ita/prodo...WebShare_WRA4/

Caratteristiche tecniche

Interfaces
WAN(ADSL/ADSL2): RJ11
LAN: 4 RJ45 10/100 Base-T Ethernet
Wireless: 2 X 5dBi Antennas
Console: 1 cable PS2-RS232(DB9)
9 diagnostic LEDs, Reset and Power Switch

Standards ADSL/ADSL2/ATM/PAYLOAD
ADSL: ANSI T1.413 issue 2 / ITU-T G.992.1 (G.dmt) (8Mbps download, 1Mbps upload)
G.992.2 (G.lite) (8Mbps download, 1Mbps upload) / G.992.4 (G.hs)
ADSL2: ITU G.992.3 (G.dmt.bis) (12Mbps download, 1Mbps upload)*
ATM: ATM AAL2/AAL5 and ATM service class : CBR, UBR, VBR-rt, VBR, ATM Forum UNI 3.0, 3.1 and 4.0
Payload encapsulation: RFC 2364 (PPPoA), RFC 2516 (PPPoE), RFC 1483 Routed and Bridge and RFC 1577(IPoA)

Wireless
Standard IEEE802.11g and IEEE802.11b
DSSS(Direct Sequence Spread Spectrum)
Modulation: QPSK / BPSK / CCK and OFDM
RF Frequency/ Operating Channel:2.400 GHz ~2.4835GHz /13 (Europe)
Data Rate (with automatic adaptation): 802.11g: Up to 54Mbps (with Automatic Fall-Back)
Intersil's Nitro Technology [higher overall performance in the real world environment]
Coverage Area: [Outdoor <100M / Indoor <30M]
2 X 5dBi external detachable Antennas (reverse SMA)
Wi-Fi Protected Access (WPA) and WEP 64/128

Firewall and Security
Rich packet filter , Content filter, Mac Filtering, URL blocking and Keywords Filtering
DoS, Intrusion Detection, Stateful Packet Inspection, System security Log and real time attack alert
NAT, PAP, CHAP

VPN
PPTP Client/Server embedded [Key Length:40 or 128 bit / Mode: Stateful, Stateless]
IPSec embedded (AH, ESP, IKE) [Authentication: MD5, SH1 / Encryption: DES, 3DES, AES]
With built-in DES/3DES accelerator [up to 3.5Mbps], the router enhances the IPSec VPN performance significantly.
VPN Pass-Through

Management
Easy Web GUI (also remote), Telnet (also remote), Hyperterminal and SNMP [v1,v2 & v3] for configuration
Firmware upgrade from local (Web, Telnet, PS2 port) or remote site (Web, Telnet)
SysLog and Recovery disaster (PS2 port)

Network Protocols
RIP1, RIP2, STATIC ROUTING,IP, ICMP, TCP, UDP, IGMP
Virtual Server, Universal Plug-and-Play(UPnP) & DMZ
DHCP Server, Client & Relay / DNS Relay / POP3(check account e-mail)

Advanced Characteristics
Dynamic DNS (Dyndns, Zoneedit, Orgdns,Dhs, Dyns, Minidns, No-ip)
IP Throttling: [Using IP Throttling, bandwidth limits can be enforced on any system within your LAN, or even on a particular application]
Quality of Service:[The Prioritization functions allow you to specify which packets have priority and should not be delayed, and/or which packets have low priority and should be moved to the end of upload queues.]

Physical and Environmental
Power Consumation: (12V ± 5%, 1A)
Dimensions/ Weight: 210mm*145mm*32mm / 350g
Temperature Operating:[0°C to 40°C], Storage:[-20°C to 65°C], Humidity: 5-95% (without condensing)

Package contents
I-Fly Wireless Router ADSL with CD-ROM containing the online manual (English, French and Italian), firmware and SNMP software
Quick start guide (English, French, Italian, German and Spanish)
RJ-11 ADSL/telephone cable, CAT-5 LAN cable, RS232(DB9)-PS2 cable and AC-DC power adapter (12V, 1A)

Ultima modifica di Hackman : 15-11-2006 alle 12:30.
Hackman è offline   Rispondi citando il messaggio o parte di esso
Old 11-11-2006, 16:20   #2
Hackman
Senior Member
 
L'Avatar di Hackman
 
Iscritto dal: Aug 2001
Messaggi: 1234
Up!
Hackman è offline   Rispondi citando il messaggio o parte di esso
Old 12-11-2006, 14:29   #3
Hackman
Senior Member
 
L'Avatar di Hackman
 
Iscritto dal: Aug 2001
Messaggi: 1234
up!
Hackman è offline   Rispondi citando il messaggio o parte di esso
Old 15-11-2006, 12:29   #4
Hackman
Senior Member
 
L'Avatar di Hackman
 
Iscritto dal: Aug 2001
Messaggi: 1234
Venduto fuori dal forum.
Hackman è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
GPU vietate in Cina: NVIDIA B300 compare...
NVIDIA RTX Remix 1.6 porta il DLSS 5 Neu...
OpenAI addestra i modelli di frontiera s...
Zen 6 contro Zen 5 a parità di fr...
L'IA vuole sempre più chip, ma c'...
NordVPN anticipa il Black Friday: sconti...
HPE Spaceborne Computer-4: calcolo ad al...
500 chilometri in soli 5 minuti: la rica...
CATL e BAIC puntano a un milione di auto...
La Svezia blocca ChatGPT e Claude sui co...
La NASA ha tenuto una conferenza sulle f...
Galaxy S27 Ultra, spunta la batteria in ...
Google Maps porta l'intelligenza artific...
Una foto troppo perfetta può costare car...
Caldo in Europa, oltre 50.000 morti stim...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 20:00.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v