Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 31-10-2006, 20:26   #1
Pazzo_Modding
Junior Member
 
Iscritto dal: Apr 2006
Messaggi: 25
Vendo modem router nilox (TO)

ciao allora vendo questo modem router adsl della nilox modello ROU-ADSL2-4P

Scheda tecnica
connessione
"ADSL (sino ad 8Mbps in download)
ADSL2 (sino a 12Mbsp in download)
ADSL2+ (sino a 24Mbps in download)
Interfacce di Rete
4 porte LAN 10/100Mbps RJ-45 - 1 USB 1.1 - 1 connettore RJ-11 per la connessione alla rete; pulsante on/off.
Gestione VPN --- No
slot di espansione --- Nessuno
Dimensioni --- Desktop
Firewall ---Si
Wireless --- No
so supportati
Windows 98SE, ME, 2000, XP, MAC e Linux
management
- Aggiornamento Firmware via FTP/TFTP
- Configurazione web
- Diagnostic tool incorporato
sicurezza
- Packet filtering / Bridge filter
- Firewall
- Autenticazione utente per PPT (PAP; RFC1334; CHAP; RFC1994)
- Password di protezione del sistema
IP
NAT (Network Address Traslation) / NAPT (Network Address and Port Traslation) / DNCP Server/Replay/Client / DNS Proxy / DDNS / PUPnP Support
routing
- IEEE 802,1D
- IP Routing-RIPv2/v1
- PAT (Port Address Translation)
- Static IP Routing
- IP Routing, UDP, TCP, ARP, RARP, ICMP, IGMP
protocolli
- ATM Forum UNI 3,1/4 PVC
- Supporto 8 PVCs
- Tipologia di traffico UBR, CBR, VBR-nrt
- Multi protocolli sopra AAL5 (RFC 1483/2684)
- IP sopra ATM (RFC 1577)
- OAM F4 e F5
- RFC 2516 (PPP su Ethernet)
- RFC 2364 (PPP su ATM)


il modem e completo di tutto con tanto di ricevuta fiscale e quindi garanzia , preso qua da me il 16/10 poco + di 1 settimana fa e pagato 62€ scontato
lo rivendo a 50€+ss

ecco le foto salvatele sul pc perche altervisa nn le fa visualizzare

http://nakkio.altervista.org/router_nilox/Immagine.jpg
http://nakkio.altervista.org/router_...magine__1_.jpg
http://nakkio.altervista.org/router_...magine__2_.jpg
http://nakkio.altervista.org/router_...magine__3_.jpg
http://nakkio.altervista.org/router_...magine__4_.jpg
http://nakkio.altervista.org/router_...magine__5_.jpg
http://nakkio.altervista.org/router_...magine__6_.jpg
http://nakkio.altervista.org/router_...magine__7_.jpg
Pazzo_Modding è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
iPhone: il redesign dei 20 anni sarà inn...
OpenAI sfida GitHub acquisendo Pierre Co...
Novità ai vertici di HP: Emma Wal...
Pudu Robotics apre la sede europea : un ...
Meta compra Conductor, la startup degli ...
ASUS ExpertBook A7: disponibile in Itali...
Il film di Naruto si farà davvero: Sony ...
Motorola porta il suono Bose su moto bud...
Motorola presenta moto watch 2 fit: tecn...
motorola signature 27 ufficiale! Il top ...
Dreame L60 Ultra CE a 799€ su Amazon: 35...
DJI Matrice 5T: nuovo drone enterprise c...
iOS 27.3 e gli altri nuovi OS cambiano l...
ECOVACS T90 MAX OMNI crolla a 389€ su Am...
Switch 2 rallenta dopo i rincari: 2,67 m...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 22:37.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v