Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 28-10-2006, 14:06   #1
Pazzo_Modding
Junior Member
 
Iscritto dal: Apr 2006
Messaggi: 25
Vendo modem router nilox (TO)

ciao allora vendo questo modem router adsl della nilox modello ROU-ADSL2-4P

Scheda tecnica
connessione
"ADSL (sino ad 8Mbps in download)
ADSL2 (sino a 12Mbsp in download)
ADSL2+ (sino a 24Mbps in download)
Interfacce di Rete
4 porte LAN 10/100Mbps RJ-45 - 1 USB 1.1 - 1 connettore RJ-11 per la connessione alla rete; pulsante on/off.
Gestione VPN --- No
slot di espansione --- Nessuno
Dimensioni --- Desktop
Firewall ---Si
Wireless --- No
so supportati
Windows 98SE, ME, 2000, XP, MAC e Linux
management
- Aggiornamento Firmware via FTP/TFTP
- Configurazione web
- Diagnostic tool incorporato
sicurezza
- Packet filtering / Bridge filter
- Firewall
- Autenticazione utente per PPT (PAP; RFC1334; CHAP; RFC1994)
- Password di protezione del sistema
IP
NAT (Network Address Traslation) / NAPT (Network Address and Port Traslation) / DNCP Server/Replay/Client / DNS Proxy / DDNS / PUPnP Support
routing
- IEEE 802,1D
- IP Routing-RIPv2/v1
- PAT (Port Address Translation)
- Static IP Routing
- IP Routing, UDP, TCP, ARP, RARP, ICMP, IGMP
protocolli
- ATM Forum UNI 3,1/4 PVC
- Supporto 8 PVCs
- Tipologia di traffico UBR, CBR, VBR-nrt
- Multi protocolli sopra AAL5 (RFC 1483/2684)
- IP sopra ATM (RFC 1577)
- OAM F4 e F5
- RFC 2516 (PPP su Ethernet)
- RFC 2364 (PPP su ATM)


il modem e completo di tutto con tanto di ricevuta fiscale e quindi garanzia , preso qua da me il 16/10 poco + di 1 settimana fa e pagato 62€ scontato
lo rivendo a 50€+ss

tra poco metto le foto tempo di uppare su altervista

Ultima modifica di Pazzo_Modding : 28-10-2006 alle 15:28.
Pazzo_Modding è offline  
Old 28-10-2006, 14:50   #3
dado2005
Senior Member
 
Iscritto dal: Feb 2005
Città: Milano
Messaggi: 2457
ATTENZIONE.

Ti sei dimenticato di metere la città nel titolo, come richiesto dal regolamento.
Se passa da queste parti un moderarore c'è il rischio che ti chiude la discussione.

Dai uno sguardo a questa discussione:

http://www.hwupgrade.it/forum/showthread.php?t=1271850

Se hai bisogno di aiuto contatta un moderatore.

Ciao e buona vendita.
dado2005 è offline  
Old 28-10-2006, 15:29   #4
Pazzo_Modding
Junior Member
 
Iscritto dal: Apr 2006
Messaggi: 25
fatto grazie
Pazzo_Modding è offline  
Old 30-10-2006, 10:29   #5
Pazzo_Modding
Junior Member
 
Iscritto dal: Apr 2006
Messaggi: 25
dai ragazzi
Pazzo_Modding è offline  
Old 31-10-2006, 10:47   #6
Pazzo_Modding
Junior Member
 
Iscritto dal: Apr 2006
Messaggi: 25
nn serve proprio a nessuno ?
Pazzo_Modding è offline  
 Discussione Chiusa


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
ECOVACS T90S PRO OMNI Care Kit a 699€: 4...
iPhone Duo, i problemi di produzione con...
Lenovo e FIFA, il bilancio dei Mondiali ...
La Terra vista dalla Stazione Spaziale: ...
L'IA cinese ti spiega come produrre armi...
Nuova Fire TV Stick 4K e Telecomando Fir...
Addio Visa e Mastercard? L'Europa prepar...
Allarme IA in Florida: lo stato invoca i...
Tutte le Offerte Prime anticipate: robot...
Procura di Sassari e Oxygen Forensics: i...
Duo-Man trasforma iPhone Duo in un Walkm...
Questa carta da parati produce elettrici...
Perseverance scopre su Marte rocce mai o...
Batterie allo stato solido, Gotion alza ...
Caviar presenta la Black Edition di iPho...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 17:54.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v