Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 21-10-2006, 20:47   #1
ULTRA_MASSI
Senior Member
 
L'Avatar di ULTRA_MASSI
 
Iscritto dal: Jan 2001
Messaggi: 295
VIGOR 318 USB, con Alice funzionava e con Tele2 no?

Ciao a tutti, vi scrivo per alcuni dubbi di configurazione dell'ADSL di Tele2.

Con il modem DRAYTEK VIGOR 318 USB e con Adsl di Alice tutto funzionava regolarmente (o quasi.. ogni tanto al riavvio del pc il modem non riconosceva la portante; in quel caso dovevo riavviare nuovamente il pc e spostare la porta usb a cui era collegato il modem! Strano ma vero...così funzionava.)

Adesso che sono passato all'adsl di tele2, il modem non trova la portante.
Prima di pensare ad un problema di linea volevo essere sicuro di aver configurato correttamente le impostazioni del modem. Visto che nelle configurazioni del modem non trovo alcune impostazioni scritte sul sito di Tele2 volevo gentilmente chiedervi se qualcuno di voi utilizza (in Italia) l'ADSL di Tele2 con il suddetto modem.

Grazie.
__________________
A64 SanDiego 4000+|XP90-C & Vantec Tornado|DFI LanParty ULTRA-D|2x512Mb DDR600 G-Skill|Radeon XT1800X|Audigy Player|2x Raptor 36Gb Raid0
ULTRA_MASSI è offline   Rispondi citando il messaggio o parte di esso
Old 22-10-2006, 21:11   #2
ULTRA_MASSI
Senior Member
 
L'Avatar di ULTRA_MASSI
 
Iscritto dal: Jan 2001
Messaggi: 295
Queste sono le configurazioni.

Dal sito Tele2 ho trovato i valori che devo impostare, cioè :

VPI = 8
VCI = 35
Incapsulamento = VCMUX / NULL
Protocollo = PPPoA (RFC 2364)
Modulazione = Multimode
Protocollo di autenticazione = PAP o CHAP
DNS primario = 130.244.127.161
DNS secondario = 130.244.127.169


Queste sono invece le possibili configurazioni che mi permette di impostare il modem :

MODALITA' PROTOCOLLO DI RETE
============================
-PPP su ATM VCMUX (RFC2364)
-PPP su ATM LLC (RFC2364)
-IP con Bridge su ATM LLCSNAP (RFC1483)
-IP instradato su ATM LLCSNAP (RFC1483)
-IP con bridging su ATM VCMUX (RFC1483) <----
-IP classico su ATM (RFC1577)
-PPP su Ethernet VCMUX (RFC2516)
-PPP su Ethernet LLCSNAP (RFC2516)

Tipo di modulazione
====================
-Automatico, ITU G.dtm o G.lite preferito <----
-Automatico, ANSI T1.413 i2 preferito <----
-ITU (G.dmt o G.lite)
-ANSi T1.413 i2
-Solo G.dmt
-Solo G.lite



Quelli con le frecce sono le impostazioni che ho selezionato.
Secondo voi sono esatte ? .. o per lo meno : il modem è compatibile con le impostazioni richieste da Tele2 ?

Grazie
__________________
A64 SanDiego 4000+|XP90-C & Vantec Tornado|DFI LanParty ULTRA-D|2x512Mb DDR600 G-Skill|Radeon XT1800X|Audigy Player|2x Raptor 36Gb Raid0
ULTRA_MASSI è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Black Friday Dyson: sconti fino al 43% s...
Cerebras cresce del 70% nel trimestre e ...
Black Friday Amazon, robot aspirapolvere...
22 milioni di persone coinvolte: il giga...
CPU desktop, Intel rialza la testa e AMD...
NVIDIA, una petizione chiede il ritorno ...
SpaceX Starship: Ship 42 è stata ...
Meta multata per 805 milioni di euro dal...
Jensen Huang avrebbe nascosto ai vertici...
Le prime cuffie over-ear di Vivo arrivan...
GPU, CPU e fotoni: il piano di AMD per p...
La soluzione di Google per i nuovi occhi...
Il futuro di XBOX passa per l'intelligen...
Amazon, le 13 offerte da non perdere ogg...
Svendita TV su MediaWorld: OLED LG e Sam...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:40.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v