Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa
La seconda generazione della citycar elettrica di Dacia passa alla piattaforma RGEV small di Renault Group, cresce di 15 cm in lunghezza e 18 cm in larghezza, adotta un motore da 80 CV e una batteria LFP da 27,5 kWh per 250 km WLTP. Prezzi da 17.900 euro, produzione a Novo Mesto in Slovenia.
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone
BOOX ha portato sul mercato Picco, un e-reader da 3,97 pollici che pesa 58 grammi e si aggancia al retro dello smartphone con un anello magnetico. Lo abbiamo usato con Pixel 11 Pro XL e iPhone 18 Pro per capire se un formato così ridotto regga la prova della lettura quotidiana
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria
A Las Vegas AMD ha svelato i dettagli architetturali delle CPU EPYC di sesta generazione, note con il nome in codice Venice. Nuovi core Zen 6 e Zen 6c costruiti a 2 nanometri, fino a 256 core per socket, 16 canali di memoria, interfaccia PCI Express 6.0 e un'intera famiglia di proposte che va da Venice SP7 a Verano. Senza dimenticare la memoria, oggi la voce di costo più pesante in un server: AMD risponde con CXL 3.1 e con la tecnologia software MEXT, che porta la memoria flash dentro la gerarchia della DRAM.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 20-10-2006, 18:20   #1
lukettos
 
Messaggi: n/a
[RN+SPED]Router adsl/adsl2/adsl2+ Digicom Michelangelo wave

Vendo modem/router/access point wireless Digicom Michelangelo wave per passaggio a fastweb(ora mi serve un access point).Il router è stato acquistato il 30/06/2006 ed è stato sostituito 15giorni fa con uno nuovo, quindi è praticamente vergine.Coperto da garanzia di 2 anni.

Posto le caratteristiche tecniche

ROUTER ADSL
- Router ADSL 2/2+ con Wireless integrato
- Velocità massima ricezione (downstream): 24 Mbit/s (full rate)
- Velocità massima Trasmissione (upstream): fino a 1 Mbit/s
- Interfaccia ADSL: ANSI T1.413 Issue 2, ITU-T G.992.5 (ADSL2+), ITU-T G.992.3 (ADSL2), DELT, READSL2, ITU-T g.992.1 (G.dmt), ITU-T G.992.2 (G.Lite), ITU-T G.494.1 (G.hs)
- Protocolli supportati: RFC-2364 (PPPoA), RFC-2516 (PPPoE), RFC-1483 (Bridged e Routed), ENET ENCAP
- Supporto SOHO Firewall, NAT e NAT Full Features, Radius Authentication, Virtual Server, DMZ, MAC filtering, Dynamic DNS, UPnP, RIP
- DHCP Server/Client/Relay
- Funzione VPN Passthrough (L2TP/PPTP/IPSec)
- Switch 4 porte 10/100 Mbit/s Autosensing
- Tecnologia Store & Forward
- Modalità MDI-X/MDI automatica
- 1 porta WAN ADSL RJ11
- Configurabile via browser

WIRELESS ACCESS POINT
- Access Point Wireless 54 Mbit/s integrato
- Standard Wireless IEEE 802.11h/b 54Mbit/s 2.4GHz
- Interoperabile con dispositivi Wireless IEEE 802.11b a 11 Mbit/s
- Modulazione DSSS Direct Sequence Spread Spectrum, 13 canali
- Velocità Wireless: Automatic, da 54 a 1 Mbit/s
- Supporto Crittografia dati WEP 64bit e 128bit
- 1 Antenna esterna
- Interoperabile Wi-Fi

- Indicatori luminosi Power, LAN. ADSL, Wireless, System PPP
- Aggiornabile via Flash
- Alimentazione 12VDC, 1A
- Chassis plastico
- Dimensioni 190 x 140 x 45 mm
- Peso 350 gr.

per maggiorni info http://www.digicom.it/digisit/prodot...chelangeloWave

L'ho pagato 80euro lo vendo a 50euro+spese
  Rispondi citando il messaggio o parte di esso
Old 20-10-2006, 18:24   #2
Delgado
Senior Member
 
L'Avatar di Delgado
 
Iscritto dal: Oct 2005
Messaggi: 1341
coda a 50€ spedito...
__________________
Gli utenti con i quali ho concluso sono davvero tanti, sia vendite che acquisti tutti senza problemi !!
Delgado è offline   Rispondi citando il messaggio o parte di esso
Old 20-10-2006, 18:46   #3
lukettos
 
Messaggi: n/a
Ti ringrazio per l'offerta ma meno di 50non lo vendo, è nuovissimo e poi non riuscirei a comprarne uno che vada bene per fastweb.
  Rispondi citando il messaggio o parte di esso
Old 21-10-2006, 09:12   #4
lukettos
 
Messaggi: n/a
up
buongiorno
  Rispondi citando il messaggio o parte di esso
Old 23-10-2006, 14:25   #5
lukettos
 
Messaggi: n/a
up
  Rispondi citando il messaggio o parte di esso
Old 23-10-2006, 20:44   #6
ciupy
Senior Member
 
L'Avatar di ciupy
 
Iscritto dal: Jan 2001
Città: BARI
Messaggi: 974
coda al tuo prezzo mi informo

ps: io ho Alice base e vorrei sapere se posso collegarlo al posto del modem in comodato e poi attaccarci in wifi 2 portatili

ma è anche modem adsl oppure no?

Ultima modifica di ciupy : 23-10-2006 alle 20:46.
ciupy è offline   Rispondi citando il messaggio o parte di esso
Old 23-10-2006, 20:48   #7
lukettos
 
Messaggi: n/a
Si, è anche modem.
  Rispondi citando il messaggio o parte di esso
Old 24-10-2006, 00:19   #8
ciupy
Senior Member
 
L'Avatar di ciupy
 
Iscritto dal: Jan 2001
Città: BARI
Messaggi: 974
ma l'attacco dell'adsl è col doppino piccolo come il telefono o quello ethernet?
te lo chiedo perchè vorrei capire se poterlo usare anche con linea fastweb adsl che ho in uff

thx
ciupy è offline   Rispondi citando il messaggio o parte di esso
Old 24-10-2006, 08:45   #9
lukettos
 
Messaggi: n/a
Attacco RJ11.Per Fastweb devi prenderlo con attacco rj45.
  Rispondi citando il messaggio o parte di esso
Old 24-10-2006, 20:41   #10
lukettos
 
Messaggi: n/a
up
  Rispondi citando il messaggio o parte di esso
Old 25-10-2006, 11:20   #11
lukettos
 
Messaggi: n/a
up
buongiorno
  Rispondi citando il messaggio o parte di esso
Old 26-10-2006, 11:12   #12
lukettos
 
Messaggi: n/a
up
  Rispondi citando il messaggio o parte di esso
Old 26-10-2006, 18:17   #13
overthetop
Senior Member
 
L'Avatar di overthetop
 
Iscritto dal: Feb 2001
Città: Colleferro 40 KM a sud di ROMA
Messaggi: 7609
In coda
Hai pm
__________________
CHRISTIAN NOEMI VINCENZA VI AMO
overthetop è offline   Rispondi citando il messaggio o parte di esso
Old 27-10-2006, 16:32   #14
lukettos
 
Messaggi: n/a
up
  Rispondi citando il messaggio o parte di esso
Old 27-10-2006, 22:03   #15
snake0
Senior Member
 
Iscritto dal: May 2001
Città: Dublino (IR)
Messaggi: 4421
interessato, l attacco rj11 e' quello tripolare?
snake0 è offline   Rispondi citando il messaggio o parte di esso
Old 27-10-2006, 23:24   #16
lukettos
 
Messaggi: n/a
Si
  Rispondi citando il messaggio o parte di esso
Old 28-10-2006, 13:00   #17
lukettos
 
Messaggi: n/a
Up
Buongiorno
  Rispondi citando il messaggio o parte di esso
Old 28-10-2006, 17:56   #18
datrix
Senior Member
 
L'Avatar di datrix
 
Iscritto dal: Oct 2006
Città: Catania
Messaggi: 1824
coda...intanto mi informo
datrix è offline   Rispondi citando il messaggio o parte di esso
Old 02-11-2006, 00:10   #19
stevross
Senior Member
 
L'Avatar di stevross
 
Iscritto dal: Mar 2006
Città: Agrigento - Trattative concluse: tante!
Messaggi: 896
coda
è ancora disponibile? novità sul prezzo?
stevross è offline   Rispondi citando il messaggio o parte di esso
Old 03-11-2006, 12:11   #20
MrEnrich
Senior Member
 
L'Avatar di MrEnrich
 
Iscritto dal: Feb 2003
Città: Portsmouth - UK
Messaggi: 5391
interessato
__________________
..1927: vincemmo scegliendo di non essere voi.
MrEnrich è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Nuova Dacia Spring, del modello precedente resta solo il nome: più grande, più efficiente e ora prodotta in Europa Nuova Dacia Spring, del modello precedente resta...
BOOX Picco: l'ebook reader minuscolo è una genialata, e si può attaccare allo smartphone BOOX Picco: l'ebook reader minuscolo è un...
AMD EPYC Venice: dentro Zen 6, i SoC a 256 core e la sfida al costo della memoria AMD EPYC Venice: dentro Zen 6, i SoC a 256 core ...
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Dalle schede madri agli ospedali: ASUS p...
Perché Windows non permette di ch...
Il meglio in 7 articoli del Black Friday...
Black Friday Dyson: sconti fino al 43% s...
Cerebras cresce del 70% nel trimestre e ...
Black Friday Amazon, robot aspirapolvere...
22 milioni di persone coinvolte: il giga...
CPU desktop, Intel rialza la testa e AMD...
NVIDIA, una petizione chiede il ritorno ...
SpaceX Starship: Ship 42 è stata ...
Meta multata per 805 milioni di euro dal...
Jensen Huang avrebbe nascosto ai vertici...
Le prime cuffie over-ear di Vivo arrivan...
GPU, CPU e fotoni: il piano di AMD per p...
La soluzione di Google per i nuovi occhi...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:16.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v