Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 10-10-2006, 22:35   #1
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
[me] roter e modem adsl HRDSL640

ciao a tutti
appena comprato mi arriva la proposta di mamma telecom ne regala uno per passare all'adsl di banda superiore azz......

vendo HAMLET ROUTER ADSL 1PT 10 / 100 - FIREWALL HRDSL640-modem adsl

Descrizione Prodotto

ROUTER ADSL 1PT 10/100, FIREWALL
Il Router Hamlet 640 permette a tutti gli utenti di una rete locale di connettersi rapidamente e facilmente ad internet ad alta velocità sulla linea ADSL. Grazie alla doppia connessione, questo prodotto può lavorare contemporaneamente con la porta USB e quella Ethernet.
Il Router Hamlet può essere configurato con un semplice browser internet rendendo estremamente semplici le procedure di installazione e configurazione.
Il Router è dotato di funzione Firewall di tipo NAT con controlli aggiuntivi "Bridge", per filtrare dati basati su indirizzi MAC evitando intrusioni non desiderate.
Scheda Tecnica
connessione ADSL
Interfacce di Rete WAN: porta ADSL
USB: USB V1.1
LAN: 10/100 Mbps Auto-sensing
Gestione VPN no
slot di espansione nessuno
Dimensioni desktop
Firewall NAT firewall
Bridge filtering via MAC addresses
Local password protection
L2TP/PPTP/IPSec pass through
Wireless non presente
protocolli ATM Adaptation Layer Type 5 (AAL5)
Multiple Protocol over AAL5 (RFC 2684, formerly RFC 1483)
Bridged o routed Ethernet encapsulation
VC e LLC based multiplexing
PPP over Ethernet (PPPoE)
PPP over ATM (RFC 2364)
Classical IP over ATM (RFC 1577)
OAM F4/F5
modem integrato sì
Altre caratteristiche NAT, static routing e RIP-1/2
Support multiple Application level Gateway (ALG)
Bridging trasparente
Virtual Server e DMZ
SNTP, DNS relay e IGMP proxy
Garanzia Due anni

nuovo praticamente ancora da montare

euro 27 (come da regolamento su trovap..... -iva) + ss

ciao

Ultima modifica di valle : 23-10-2006 alle 00:08.
valle è offline  
Old 11-10-2006, 18:12   #2
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
hip! hop! up

valle
valle è offline  
Old 14-10-2006, 23:28   #3
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
proprio non interessa?
ci aggiungo come omaggio n.2 schede di rete 10/100

by
valle
valle è offline  
Old 16-10-2006, 18:48   #4
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
up

valle
valle è offline  
Old 20-10-2006, 23:13   #5
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
up

valle
valle è offline  
Old 23-10-2006, 00:10   #6
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
ancora up

valle
valle è offline  
Old 23-10-2006, 23:17   #7
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
non interessa propio a nessuno 'sto router con modem e firewall eppure non è malaccio
meditate gente, meditate



valle
valle è offline  
Old 25-10-2006, 11:42   #8
valle
Bannato
 
Iscritto dal: Jul 2004
Messaggi: 997
vabbe!
fine serrimana lo tolgo
intanto up

valle
valle è offline  
 Discussione Chiusa


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Anche Vivo si arrende: il nuovo mid-rang...
Windows punta sull'intelligenza ibrida: ...
NVIDIA DGX Station arriva su Windows, in...
Per Nadella e Huang, CEO di Microsoft e ...
Microsoft Surface Laptop Ultra, ufficial...
TP-Link, quattro Stati americani fanno c...
Fino a 45.000 dollari di vantaggi per le...
Cooler Master V8 ACE 3DHP: un'unica torr...
SpaceX vuole 40 miliardi per i chip Nvid...
Power Station portatile EcoFlow DELTA 2 ...
Full Self-Driving di Tesla, la Germania ...
Nobel per la Fisica 2026 a Francis Halze...
Niente lunotto, tre motori e un cofano i...
Fai fare tutto all'intelligenza artifici...
ASUS PRIME Radeon RX 9070 a 599,99€: pre...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 06:52.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v