Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 28-09-2006, 13:24   #1
KiNgOfChAoS
Senior Member
 
L'Avatar di KiNgOfChAoS
 
Iscritto dal: Jan 2006
Città: Napoli
Messaggi: 925
[NAPOLI + sped] Router ADSL D-Link DSL-504T [VENDUTO]

Vendo un router ADSL D-Link DSL-504T.
Router ADSL per reti SOHO; velocità fino a 8Mbps; supporto NAT e DHCP; switch 4 porte 10/100 Mbps integrato;

Protocolli:

Bridged Ethernet over ATM (RFC 1483 bridged)
IP over ATM (RFC 1483 routed)
PPP over Ethernet (RFC 2516)
PPP over ATM protocol (RFC 2364)

Standard:

ANSI T1.413 edizione 2 (full rate DMT via POTS analogico)
ITU G.992.1 (G.dmt)
ITU G.992.2 (G.lite)
ITU G.994.1 (G.hs)

Imballo con tutta la dotazione originale!
45€. Spese di spedizione a carico dell'acquirente.

Per info: [email protected]
__________________
Ho concluso positivamente con: vitiellofra, schumyFast, khael, Ranah, max84, Pixelspeed, pampixx

Ultima modifica di KiNgOfChAoS : 21-02-2010 alle 11:38.
KiNgOfChAoS è offline   Rispondi citando il messaggio o parte di esso
Old 29-09-2006, 20:13   #2
KiNgOfChAoS
Senior Member
 
L'Avatar di KiNgOfChAoS
 
Iscritto dal: Jan 2006
Città: Napoli
Messaggi: 925
up
__________________
Ho concluso positivamente con: vitiellofra, schumyFast, khael, Ranah, max84, Pixelspeed, pampixx
KiNgOfChAoS è offline   Rispondi citando il messaggio o parte di esso
Old 30-09-2006, 19:37   #3
KiNgOfChAoS
Senior Member
 
L'Avatar di KiNgOfChAoS
 
Iscritto dal: Jan 2006
Città: Napoli
Messaggi: 925
up
__________________
Ho concluso positivamente con: vitiellofra, schumyFast, khael, Ranah, max84, Pixelspeed, pampixx
KiNgOfChAoS è offline   Rispondi citando il messaggio o parte di esso
Old 01-10-2006, 19:51   #4
KiNgOfChAoS
Senior Member
 
L'Avatar di KiNgOfChAoS
 
Iscritto dal: Jan 2006
Città: Napoli
Messaggi: 925
up
__________________
Ho concluso positivamente con: vitiellofra, schumyFast, khael, Ranah, max84, Pixelspeed, pampixx
KiNgOfChAoS è offline   Rispondi citando il messaggio o parte di esso
Old 02-10-2006, 19:07   #5
KiNgOfChAoS
Senior Member
 
L'Avatar di KiNgOfChAoS
 
Iscritto dal: Jan 2006
Città: Napoli
Messaggi: 925
up
__________________
Ho concluso positivamente con: vitiellofra, schumyFast, khael, Ranah, max84, Pixelspeed, pampixx
KiNgOfChAoS è offline   Rispondi citando il messaggio o parte di esso
Old 03-10-2006, 16:58   #6
KiNgOfChAoS
Senior Member
 
L'Avatar di KiNgOfChAoS
 
Iscritto dal: Jan 2006
Città: Napoli
Messaggi: 925
up
__________________
Ho concluso positivamente con: vitiellofra, schumyFast, khael, Ranah, max84, Pixelspeed, pampixx
KiNgOfChAoS è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Nacon presenta Revolution 5 Unlimited: i...
L’IA entra nelle imprese, ma la governan...
OpenAI citata in giudizio per l'attacco ...
Il segreto di Windows XP svelato: il tru...
L'intelligenza artificiale Ataraxos batt...
LG OLED B6E 55'' a 899€ e OLED evo G5 48...
Trump spinge l'Europa, il G7 apre i rubi...
La Via Lattea potrebbe essere nata da mi...
Una GTX 1080 Ti su Windows XP nel 2026: ...
Google limita l'uso gratuito di Gemini: ...
Grokipedia, la versione 0.3 introduce un...
L'UE testa l'alternativa sovrana a Micro...
Una mezzanotte importante: al via il Pri...
Honor Magic 9 arriva in Europa a gennaio...
Huawei non si ferma: la nuova serie Mate...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 11:44.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v