Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 23-07-2006, 23:32   #1
helpdeskmail
Member
 
Iscritto dal: Mar 2002
Messaggi: 47
[MI] Vendo NUOVO Router Draytek 2800VG

Prezzo 190€

VoIP

* Protocolli : SIP, RTP / RTCP
* Supporta due porte FXS (Telefono)
* Cancellazione dell’eco G.168
* Controllo del guadagno
* Jitter buffer (125 ms)
* Codec Voice: G.711A/µ law , G.726, G.723.1, G.729A/B, VAD/CNG
* Generazione e rilevamento dei Toni : DTMP, Dial, Busy, Ring back
* Fino a 6 account SIP

Wireless Access Point

* Compatibile IEEE802.11b/g
* Super G™ permette connessioni wireless fino ad una banda di 108Mbps
* Lista dei client Wireless
* Rilevamento Access point
* Isolamento Wireless LAN
* Sicurezza Wireless:
* Crittatura WEP 64/128 bit
* WPA ( Wi-Fi Protected Access ), crittatura WPA2
* Autenticazione utente 802.1x con client RADIUS
* Controllo accesso tramite MAC
* SSID nascosto
* VPN over WLAN

Internet / WAN
Porta WAN RJ-11 per Annex A

ADSL2/2+

* ADSL - G.DMT, G.Lite, T1.413 issue2
* ADSL2 - G.DMT bis(G.922.3), G.Lite.bis(G.922.4)
* ADSL2+ - (G.922.5)
* supporta protocolli PPPoE, PPPoA, MPoA
* Modalità auto fino a 24 Mbps in entrata, 1Mbps in uscita

ADSL

* MPoA ( RFC 2684 )
* PPPoE ( RFC 2516 )
* PPPoA ( RFC 2364 )
* Fino ad 8 PVC
* PPPoE pass through dalla LAN / WLAN
* Bridging Trasparente per MPoA

LAN

* DHCP server per l’assegnazione automatica degli indirizzi IP ( fino a 253 users )
* Cache e proxy DNS
* Vlan tramite segmentazione delle 4 porte Ethernet VLAN
* Supporto Routing: RIPv2 , Route statico

Printer Server

* Printer server LPR integrato
* Un connettore porta USB
* Supporto per stampanti Win98/98SE/ME LPR
* Compatibile con LPR printer drive integrati su Win2000/XP/MacOS 9/Mac OS

Firewall

* Bloccaggio IM / P2P
* Multi-NAT , host DMZ, redirezionamento porte/apertura porte
* Filtraggio dei pacchetti tramite compilazione regole
* SPI (Stateful PAcket Inspection)
* Protezione DoS / DDoS
* Anti-spoofing dell’indirizzo IP
* Allertaggio via E-mail e log tramite syslog
* VPN pass-through

Virtual Private Network (VPN)

* Fino a 32 tunnel VPN
* Protocolli supportati : PPTP , IPSec , L2TP , L2TP over IPSec
* DHCP over IPSec
* Crittatura : AES , MPPE e DES / 3DES via hardware
* Autenticazione : MD5 , SHA-1
* Autenticazione IKE: Chiave pre-condivisa e firma digitale ( X.509 )
* LAN-to-LAN , Teleworker-to-LAN

Filtraggio Contenuti URL Flessibile

* Bloccaggio URL tramite parole chiave ( whitelist o blacklist )
* Bloccaggio dei file multimediali Java applet , cookies , Active X , compressi , eseguibili , multimedia
* Surf Control™ tramite web content filter
* Controllo tramite programmazione orari

Qos

* Banda garantita basata sulle classi di traffico definite dall’utente
* Supporto di quattro livelli di priorità
* Supporto della classificazione DiffServ Codepoint

Caratteristiche Network

* Client / relay / server DHCP
* DNS Dinamico
* Client SNMP
* Call scheduling
* Client RADIUS
* Cache / proxy DNS
* UPnP
* roxy IGMP

Gestione del router

* Intefaccia utente basata su Web ( HTTP / HTTPS )
* Quick Start Wizard
* CLI ( Command Line Interface , Telnet )
* Administration access control
* Backup/ripristino della configurazione
* Funzioni diagnostiche incorporate
* Aggiornamento del Firmware via TFTP / FTP
* Syslog
* Gestione SNMP MIB-II
helpdeskmail è offline   Rispondi citando il messaggio o parte di esso
Old 04-08-2006, 11:58   #2
STIKA
Senior Member
 
L'Avatar di STIKA
 
Iscritto dal: Jul 2000
Città: Firenze
Messaggi: 1151
Come siamo messi a garanzia?

Ciao
STIKA è offline   Rispondi citando il messaggio o parte di esso
Old 26-08-2006, 09:52   #3
frhell
Bannato
 
L'Avatar di frhell
 
Iscritto dal: Jul 2002
Città: Verona
Messaggi: 3329
interessa ..ma con limatina e info garanzia...
frhell è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Huang è solo l'ultimo di una lung...
Elon Musk conferma la fine del Cybertruc...
CrowdStrike acquisisce Fiddler: nasce Fa...
QNAP ES2486AFdc, storage all-flash e sup...
GTA 6, il preload svela i dettagli tecni...
OPPO non si ferma: ufficializzato l'arri...
No, questo non è il nuovo Registro di si...
Ritardi nell'Entry/Exit System europeo, ...
CMF Speaker S: piccolo, originale e con ...
Red Hat mette gli agenti IA al lavoro su...
Claude può sognare: l’IA di Anthropic ri...
Xiaomi Pad 7 12GB/256GB a 324,96€ su Ali...
Fox chiude l'acquisizione di Roku da 22 ...
Recensione vivo X Fold6: quando smartpho...
Xiaomi attacca l'Europa: proseguono i pr...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 01:02.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v