Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
La prima tappa italiana della Road to CES porta a Milano i vertici della Consumer Technology Association, con una nuova griglia di lettura dei trend tecnologici e una posizione netta su dazi e regolamentazione dell'IA
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 13-07-2006, 07:38   #1
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
[pisa-pontedera]vendo modem router wi-fi hamlet 710w 4 porte 10/100 wireless 802.11g

- MODEM ROUTER HAMLET 710W COMPLETO DI SCATOLA E TUTTO IL CORREDO ORIGINALE TUTTO COME NUOVO CON GARANZIA RESIDUA 1 ANNO E 10MESI
HRDSL710W: Router ADSL Wireless + Firewall + switch 4 porte 10/100 + modem adsl incluso
Il Router Wireless Hamlet 710 permette a tutti gli utenti di una rete locale di connettersi rapidamente e facilmente ad Internet ad alta velocità sulla linea ADSL anche in modalità senza fili. Il Router Hamlet viene fornito con una utility di configurazione in grado di riconoscere automaticamente il tipo di linea ADSL consentendo una rapida configurazione. E' dotato inoltre di un sistema di programmazione web per la configurazione avanzata e di uno Switch a 4 porte 10/100 per connettere diversi computer o server direttamente al Router. Il Router Hamlet è dotato della funzione Access Point secondo lo standard IEEE802.11g a 54Mbps con antenna esterna per una migliore ricezione. Il Router 710W è dotato di funzione Firewall e VPN. La funzione Firewall protegge la rete locale da tentativi di intrusione non desiderate. Il firewall interpreta tutti i pacchetti di dati e le richieste che provengono dalla rete, filtrando eventuali tentativi di accesso non autorizzati. La funzione VPN (Virtual Private Network) consente di stabilire una connessione sicura tra 2 uffici remoti utilizzando la rete Internet. Per questa funzione sono necessari 2 Router Hamlet nelle postazioni remote.

Punti salienti

ADSL Router ad alta velocità
Switch Fast Ethernet a 4 porte 10/100
Sicurezza Firewall con DoS prevention e SPI
Funzione di rete virtuale privata (VPN)
AP Wireless 802.11g con supporto WPA
Di facile installazione con Quick Installation Wizard
ADSL compliance

Compliant with ADSL Standards
Full-rate ANSI T1.413 Issue 2
G.dmt (ITU G.992.1)
G.hs (ITU G.994.1)
ADSL over ISDN/U-R2
ATM and PPP Protocols

ATM Adaptation Layer Type 5 (AAL5)
Multiple Protocol over AAL5 (RFC 2684,formerly RFC 1483)
Bridged or routed Ethernet encapsulation
VC and LLC based multiplexing
PPP over Ethernet (PPPoE)
PPP over ATM (RFC 2364)
Classical IP over ATM (RFC 1577)
MAC Encapsulated Routing(RFC 1483MER)
OAM F4/F5
Management

Quick Installation Wizard and Auto-scan ADSL settings
Web-based GUI for remote and local management
Firmware upgraded and configuration data upload and download via Web-based GUI
Embedded Telnet server for remote and local management
SNMP V2, MIB-I and MIB-II support
Support DHCP server/client/relay
Hardware and physical specification

WLAN: antenna, WAN: ADSL port
LAN: 4-port 10/100M auto-crossover(MDI/MDI-X) Switch
Factory default reset button
Power jack, Power switch
Dimensions: 7.28" x 5.0" x 1.85" (185mm x 127mm x 47mm)
Power Requirement Input: 12V DC, 1A
Wireless 802.11g

Compliant with IEEE 802.11g standard
2.4 GHz-2.484G Hz frequency range
Operation speed, 54M, 11M, 5.5M, 2M, or 1Mbps
64/128 bits WEP supported for encryption
WPA support
Firewall

Built-in NAT firewall
Stateful Packet Inspection (SPI)
Prevent DoS attacks including IP Spoofing, Land Attack, Smurf Attack,Ping of Death, TCP SYN Flooding, etc.
Packet filteringport, source IP address,destination IP address,MAC address
URL blockingstring or domain name detection in URL string
Virtual Private Network (VPN)

Embedded IPSec
IKE key management
DES, 3DES and DES encryption for IPSec
Powerful 3DES encryption
L2TP/PPTP/IPSec pass-through


Network protocols and features

NAT, static routing and RIP-1/2
Universal Plug and Play (UPnP) Compliant
Dynamic Domain Name System (DDNS)
Virtual Server and DMZ
SNTP, DNS relay and IGMP proxy
Contenuto della scatola

ADSL Router Wireless
Guida rapida in Italiano
Cd-rom con manuale e utility
Cavo di rete RJ45 Cat 5
Cavo ADLS RJ11
Alimentatore esterno (12V-1A)
prezzo 45€
azz è offline  
Old 13-07-2006, 12:33   #2
MaNdMaNd
Member
 
L'Avatar di MaNdMaNd
 
Iscritto dal: Nov 2003
Città: Romagna
Messaggi: 65
è compatibile con ADSL2 e ADSL2+?fino a che banda supporta?il prezzo è trattabile?
__________________
...voi non c'avrete mai..come volete voi...
MaNdMaNd è offline  
Old 13-07-2006, 12:46   #3
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
adsl 8mb

prezzo non scenderei ancora al di sotto comunque possiamo vedere
azz è offline  
Old 13-07-2006, 15:46   #4
giorgio156c
Senior Member
 
Iscritto dal: Jun 2004
Città: Pisa
Messaggi: 1513
hai anche qualche scheda pci Wireless???
__________________
Ho concluso affari con : robynove, Syraka, Fibo, fan100, flok2000, Andrea_yota, andre87, Alessoni, bapirla, lucasante, Morpheusss, DarKilleR,2fst4rc, Estero, pechigno, Special, ns-5, Dak-TaLeS, massimiliano88, kecci, Alzatan, pippokennedy, Skatman, ALEX R1, Molex, migli0, masticaedera, drayniv, Forzadiavolo1983, amass, Fran123, Pippone1987, garagsecca,JamalWallas, Casertano, popoeo, gonfaloniere, CrazyAngel, Musketeer Fly,RealB33rM4n COMPRO X2 939 4800+
giorgio156c è offline  
Old 13-07-2006, 18:32   #5
spuzzete
Member
 
L'Avatar di spuzzete
 
Iscritto dal: Oct 2004
Città: Como?
Messaggi: 98
In coda al tuo prezzo se spedisci.
spuzzete è offline  
Old 13-07-2006, 19:15   #6
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
non ho scheda pci wireless


x spuzzette
risposto in pvt
azz è offline  
 Discussione Chiusa


Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
NordVPN anticipa il Black Friday: sconti...
HPE Spaceborne Computer-4: calcolo ad al...
500 chilometri in soli 5 minuti: la rica...
CATL e BAIC puntano a un milione di auto...
La Svezia blocca ChatGPT e Claude sui co...
La NASA ha tenuto una conferenza sulle f...
Galaxy S27 Ultra, spunta la batteria in ...
Google Maps porta l'intelligenza artific...
Una foto troppo perfetta può costare car...
Caldo in Europa, oltre 50.000 morti stim...
Il low cost spopola su Amazon: 7 offerte...
HP Envy 6120e a 49,90€ su Amazon: stampa...
Dove finiscono le ore che l’IA fa rispar...
Radiatori a olio in offerta su Amazon: M...
Tlc, l'occupazione crolla al minimo stor...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 20:44.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v