Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
Abbiamo provato la beta di World of Warcraft: Forever, il Classic+ di Blizzard in arrivo il 4 novembre: la nuova razza Skyborne restituisce la sensazione di un gioco nuovo, ma le zone storiche conservano la noia divertita di Classic. Classi ribilanciate, sciamani anche nell'Alleanza e un motore grafico che in 4K gira bene anche su una RTX 3070. Cosa cambia in Forever? La risposta nell'articolo
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 11-07-2006, 17:55   #1
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
[pisa-pontedera]vendo modem router wi-fi hamlet 710w 4 porte 10/100 wireless 802.11g

- MODEM ROUTER HAMLET 710W COMPLETO DI SCATOLA E TUTTO IL CORREDO ORIGINALE TUTTO COME NUOVO CON GARANZIA RESIDUA 1 ANNO E 10MESI
HRDSL710W: Router ADSL Wireless + Firewall + switch 4 porte 10/100 + modem adsl incluso
Il Router Wireless Hamlet 710 permette a tutti gli utenti di una rete locale di connettersi rapidamente e facilmente ad Internet ad alta velocità sulla linea ADSL anche in modalità senza fili. Il Router Hamlet viene fornito con una utility di configurazione in grado di riconoscere automaticamente il tipo di linea ADSL consentendo una rapida configurazione. E' dotato inoltre di un sistema di programmazione web per la configurazione avanzata e di uno Switch a 4 porte 10/100 per connettere diversi computer o server direttamente al Router. Il Router Hamlet è dotato della funzione Access Point secondo lo standard IEEE802.11g a 54Mbps con antenna esterna per una migliore ricezione. Il Router 710W è dotato di funzione Firewall e VPN. La funzione Firewall protegge la rete locale da tentativi di intrusione non desiderate. Il firewall interpreta tutti i pacchetti di dati e le richieste che provengono dalla rete, filtrando eventuali tentativi di accesso non autorizzati. La funzione VPN (Virtual Private Network) consente di stabilire una connessione sicura tra 2 uffici remoti utilizzando la rete Internet. Per questa funzione sono necessari 2 Router Hamlet nelle postazioni remote.

Punti salienti

ADSL Router ad alta velocità
Switch Fast Ethernet a 4 porte 10/100
Sicurezza Firewall con DoS prevention e SPI
Funzione di rete virtuale privata (VPN)
AP Wireless 802.11g con supporto WPA
Di facile installazione con Quick Installation Wizard
ADSL compliance

Compliant with ADSL Standards
Full-rate ANSI T1.413 Issue 2
G.dmt (ITU G.992.1)
G.hs (ITU G.994.1)
ADSL over ISDN/U-R2
ATM and PPP Protocols

ATM Adaptation Layer Type 5 (AAL5)
Multiple Protocol over AAL5 (RFC 2684,formerly RFC 1483)
Bridged or routed Ethernet encapsulation
VC and LLC based multiplexing
PPP over Ethernet (PPPoE)
PPP over ATM (RFC 2364)
Classical IP over ATM (RFC 1577)
MAC Encapsulated Routing(RFC 1483MER)
OAM F4/F5
Management

Quick Installation Wizard and Auto-scan ADSL settings
Web-based GUI for remote and local management
Firmware upgraded and configuration data upload and download via Web-based GUI
Embedded Telnet server for remote and local management
SNMP V2, MIB-I and MIB-II support
Support DHCP server/client/relay
Hardware and physical specification

WLAN: antenna, WAN: ADSL port
LAN: 4-port 10/100M auto-crossover(MDI/MDI-X) Switch
Factory default reset button
Power jack, Power switch
Dimensions: 7.28" x 5.0" x 1.85" (185mm x 127mm x 47mm)
Power Requirement Input: 12V DC, 1A
Wireless 802.11g

Compliant with IEEE 802.11g standard
2.4 GHz-2.484G Hz frequency range
Operation speed, 54M, 11M, 5.5M, 2M, or 1Mbps
64/128 bits WEP supported for encryption
WPA support
Firewall

Built-in NAT firewall
Stateful Packet Inspection (SPI)
Prevent DoS attacks including IP Spoofing, Land Attack, Smurf Attack,Ping of Death, TCP SYN Flooding, etc.
Packet filteringport, source IP address,destination IP address,MAC address
URL blockingstring or domain name detection in URL string
Virtual Private Network (VPN)

Embedded IPSec
IKE key management
DES, 3DES and DES encryption for IPSec
Powerful 3DES encryption
L2TP/PPTP/IPSec pass-through


Network protocols and features

NAT, static routing and RIP-1/2
Universal Plug and Play (UPnP) Compliant
Dynamic Domain Name System (DDNS)
Virtual Server and DMZ
SNTP, DNS relay and IGMP proxy
Contenuto della scatola

ADSL Router Wireless
Guida rapida in Italiano
Cd-rom con manuale e utility
Cavo di rete RJ45 Cat 5
Cavo ADLS RJ11
Alimentatore esterno (12V-1A)
prezzo 45€
azz è offline  
Old 11-07-2006, 18:09   #2
giorgio156c
Senior Member
 
Iscritto dal: Jun 2004
Città: Pisa
Messaggi: 1513
mi metto in coda, ti faccio sapere domani.
__________________
Ho concluso affari con : robynove, Syraka, Fibo, fan100, flok2000, Andrea_yota, andre87, Alessoni, bapirla, lucasante, Morpheusss, DarKilleR,2fst4rc, Estero, pechigno, Special, ns-5, Dak-TaLeS, massimiliano88, kecci, Alzatan, pippokennedy, Skatman, ALEX R1, Molex, migli0, masticaedera, drayniv, Forzadiavolo1983, amass, Fran123, Pippone1987, garagsecca,JamalWallas, Casertano, popoeo, gonfaloniere, CrazyAngel, Musketeer Fly,RealB33rM4n COMPRO X2 939 4800+
giorgio156c è offline  
Old 11-07-2006, 18:25   #3
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
ok comunque tengo a precisare che sto trattando già con altre persone
il primo che accetta lo prende
azz è offline  
Old 11-07-2006, 18:44   #4
Stewie82
Senior Member
 
L'Avatar di Stewie82
 
Iscritto dal: Jan 2005
Città: Quahog
Messaggi: 6272
A parte che sei nella sezione sbagliata..visto che un router mi sembra più una periferica che un componente..cmq, non stavi già vendendo questo router in un'altro 3d????

__________________
Ho trattato positivamente con almeno un 100inaio di utenti
Stewie82 è offline  
Old 11-07-2006, 19:22   #5
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
non c'era più nessuno in coda
era diventato troppo lungo e ne ho iniziato un'altro
sono in trattativa con persone al di fuori del forum
non vedo niente di male in quello che ho fatto
azz è offline  
Old 11-07-2006, 19:48   #6
Stewie82
Senior Member
 
L'Avatar di Stewie82
 
Iscritto dal: Jan 2005
Città: Quahog
Messaggi: 6272
Quote:
Originariamente inviato da azz
non c'era più nessuno in coda
era diventato troppo lungo e ne ho iniziato un'altro
sono in trattativa con persone al di fuori del forum
non vedo niente di male in quello che ho fatto
Il regolamento dice così:

#27 Postare un solo annuncio con gli stessi componenti in vendita, gli autori di CROSS-POST non saranno tollerati: nel caso nessuno risponda, postare un messaggio (up) per riportare il proprio messaggio nella pagina principale. Tale giochetto è effettuabile una sola volta al giorno e solamente da chi ha aperto la vendita.

#38 I topic superiori a 120 risposte per evidente impossibilità di seguire un annuncio oramai divenuto caotico verranno chiusi. Contestualmente all’apertura del nuovo thread, specificare le code preesistenti che si fossero eventualmente formate nel vecchio topic.

E poi..la mia era una domanda CIVILE, visto che stavo tenedo d'occhio il precedente post..mentre il tono del tuo PVT non era di certo a modo
__________________
Ho trattato positivamente con almeno un 100inaio di utenti
Stewie82 è offline  
Old 11-07-2006, 19:56   #7
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
non capisco perchè ti accanisci tanto per niente
se vuoi far chiudere il post per niente fai pure

errare è umano
comunque questo post è per vendere non per discutere su cose alquanto banali
se controlli il precedente post hai detto che lasciavi e che se cambiavi idea ti facevi risentire

Ultima modifica di azz : 11-07-2006 alle 20:00.
azz è offline  
Old 12-07-2006, 11:12   #8
azz
Senior Member
 
Iscritto dal: Dec 2001
Città: Castelfranco di Sotto
Messaggi: 3757
UP
azz è offline  
 Discussione Chiusa


 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Barclays taglia 5.000 posti di lavoro: l...
PEC con gli indirizzi email dei destinat...
L'IA sovrana non si decide solo dove ris...
Offerte Amazon, gli sconti non si ferman...
Anthropic lancia Claude Duet: agente pro...
eBay annuncia altri mille licenziamenti,...
Falle PHP già sotto attacco: l'IA...
Le GPU non invecchiano più: perch...
La crisi delle memorie continua: gli sma...
Meta condannata a pagare 25 miliardi di ...
Moulinex Ever Fry XXL Surface: la friggi...
XBOX Cloud Gaming introduce i pacchetti ...
Il browser è protetto, ma questi ...
3 TV da non perdere su Amazon: 139€ per ...
Ridurre la dipendenza da Microsoft con D...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 09:00.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v