Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 01-06-2006, 10:17   #1
xsimo
Member
 
Iscritto dal: Dec 2004
Messaggi: 87
[CA+SPEDIZIONE] ROUTER ADSL2 ATLANTIS RA141

Vendo Causa Passaggio rete Wi-Fi Router ADLS ATLANTIS RA 141, 10 mesi di vita, perfettamente funzionante, dotato di cavi alimentatore e accessori originali, con ancora 26 mesi di garanzia;
Assistenza Telefonica e cambio prodotto da parte della atlantis in caso di malfunzionamento.
40 Euro + eventuali spese di spedizione (euro 8)

SCHEDA TECNICA


connessione ADSL(sino ad 8Mbps in download)
ADSL2(sino a 12Mbsp in download) ADSL2+ (sino a 24Mbps in download)
Interfacce di Rete 1 porta 10/100Mbps con connettore RJ45
Gestione VPN VPN Pass Throug
slot di espansione NO
Dimensioni Desktop: 135mm95mm42mm
Firewall 8MByte
Wireless 2MByte
modem integrato SI
dettagli tecnici ADSL: Full Rate ANSI T1.413 issue 2
ITU G.992.1 (G.dmt) [8 Mbps download, 1 Mbps upload]
ITU G.992.2 (G.lite) [8 Mbps download, 1 Mbps upload]
ITU G.994.1 (G.hs)
ADSL2:
ITU G.992.3 (G.dmt.bis) [12 Mbps download, 1 Mbps upload]
ADSL2+:
ITU G.992.5 (G.dmt.bisplus) [24 Mbps download, 1 Mbps upload]

Protocols:
RIP1, RIP2, STATIC ROUTING,IP, ICMP, TCP, UDP, IGMP
Payload encapsulation:[ RFC 2364 (PPPoA), RFC 2516 (PPPoE), RFC 1483 Routed and Bridge]
sicurezza Firewall: Network Address Translation (NAT), Static Packet Filter
VPN: VPN pass-through (IPSec, L2TP, PPTP)
Modalità operativa: NAT, static routing
IP Address Assignment: Static IP address assignment, internal DHCP server on LAN, DHCP client on WAN
Altre caratteristiche Gestione NAT/Multinat avanzata
Supporto Utenti: Fino a 253 utenti LAN.
Funzioni di gestione: - Interfaccia di Amministrazione: interfaccia utente grafica web protetta da nome utente e password, accessibile da remoto da indirizzi IP designati.
Funzioni: Gestione Remota, Port Range Forwarding, DMZ, DNS Relay
Manutenzione: Salvataggio/Ripristino della configurazione, diagnostica, aggiornamenti via Web Browser, registrazione degli eventi.
Dynamic DNS, UPnP
DHCP server, DHCP client
IGMP Proxy
Requisiti minimi di sistema -Servizio Internet ADSL
-Connessione Ethernet
-Windows 98SE, Me, NT, 2000, XP, o Mac OS o comunque un sistema operativo con supporto TCP/IP
-Internet Explorer 5.0 o Netscape 4.7 o superiori
Confezione Compact Router ADSL2+
Alimentatore (9V, 1°)
Cavo RJ45
Cavo telefonico RJ11
Guida di installazione multilingua
CD con Manuale esteso

se interessati contattatemi , disponibile a mandare foto

http://img159.imageshack.us/img159/3...a141big9ok.jpg

Ultima modifica di xsimo : 01-06-2006 alle 10:48.
xsimo è offline   Rispondi citando il messaggio o parte di esso
Old 23-06-2006, 14:25   #2
n_slanter
Senior Member
 
Iscritto dal: Oct 2005
Città: Treviso
Messaggi: 417
Coda per un amico... ti do conferma o smentita in serata

P.S. opsss... ho letto che hai già venduto in un'altra discu...
__________________
Vendite in corso: /
Ricerche in corso: /
Lista Nera personale: x4ng3lx
n_slanter è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Tamoil taglia il prezzo dei carburanti p...
Gears of War: E-Day mostra i vantaggi de...
Halo Combat Evolved ora gira nel browser...
Auto cinesi alla conquista del mondo, ma...
Cynet 5.0 unifica la gestione dei siti e...
Samsung alza i prezzi: fino a 200 euro i...
POCO annuncia l'arrivo in Italia dei nuo...
Moonshot AI (Kimi) ruba le risposte di G...
GPT-Synopsys, OpenAI vuole trasformare l...
NetApp porta l'IA nella console e ONTAP ...
Saturno all'opposizione e Giove dietro l...
TSMC non si ferma: dopo l'Arizona potreb...
Caso Revolut, Piantedosi alla Camera: 'L...
La Space Force statunitense e le armi sp...
Fa tutto l'IA: scoperte scientifiche con...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 04:42.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v