Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Internet provider in generale > Internet e provider

ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
Lo chassis in Ceraluminium è il cuore di questo notebook in edizione 2026, un modello pensato per garantire produttività con le tipiche applicazioni di produttività personale e capace di offrire un'autonomia di funzionamento lontano dalla presa di corrente da riferimento. Potenza, facilità di trasporto e costruzione robusta tutto in un notebook compatto.
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 09-05-2006, 23:39   #1
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
Tiscali a 12 mega funziona veramente??

oggi dopo due mesi di continui sos tecnici il ruter mi si e' connesso a 12mb!!!

ma con dc++ continuo ad andare a 600kb 3k 6k enon riesco a velocizzare la cosa spesso va in timeout ??
come posso effettuare un controllo sulla ualita della linea?
non parlo di speed test ma di db della mia line telefonica!
avessi qualche filo fatto male io?

help me please!
mi dimenticavo uso un netgear dg834
ed in upload da me scaricano anke a 20kb/s ma io queste velocita' me le sogno!!!
cghe ne pensateattacco il doppino e mi connetto solo in analogico?

un utente stanco!!!
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 06:35   #2
zabb
Senior Member
 
L'Avatar di zabb
 
Iscritto dal: Jul 2005
Città: Firenze
Messaggi: 3602
Quote:
Originariamente inviato da skyshark
oggi dopo due mesi di continui sos tecnici il ruter mi si e' connesso a 12mb!!!

ma con dc++ continuo ad andare a 600kb 3k 6k enon riesco a velocizzare la cosa spesso va in timeout ??
come posso effettuare un controllo sulla ualita della linea?
non parlo di speed test ma di db della mia line telefonica!
avessi qualche filo fatto male io?

help me please!
mi dimenticavo uso un netgear dg834
ed in upload da me scaricano anke a 20kb/s ma io queste velocita' me le sogno!!!
cghe ne pensateattacco il doppino e mi connetto solo in analogico?

un utente stanco!!!
Attraverso quel prodotto dovresti riuscire a vedere i dati della tua linea, quei Db.

Prova e postali magari è la linea che nn va davvero--
zabb è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 07:03   #3
pierodj
Senior Member
 
L'Avatar di pierodj
 
Iscritto dal: Mar 2004
Città: Milano
Messaggi: 7523
è la prima volta che usi questi programmi oppure li avevi già usati prima di avere tiscali?
poi che vuol dire continuo ad andare a 600kb 3k 6k

altra cosa: hai ottimizzato la tua linea con tcpoptimizer? nella navigazione/download come si comporta?

comunque sia come ha detto zabb postaci i tuoi valori da linea dal pannello del netgear resci sicuramente a visualizzarli
pierodj è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 07:18   #4
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
Quote:
Originariamente inviato da skyshark
oggi dopo due mesi di continui sos tecnici il ruter mi si e' connesso a 12mb!!!

ma con dc++ continuo ad andare a 600kb 3k 6k enon riesco a velocizzare la cosa spesso va in timeout ??
come posso effettuare un controllo sulla ualita della linea?
non parlo di speed test ma di db della mia line telefonica!
avessi qualche filo fatto male io?

help me please!
mi dimenticavo uso un netgear dg834
ed in upload da me scaricano anke a 20kb/s ma io queste velocita' me le sogno!!!
cghe ne pensateattacco il doppino e mi connetto solo in analogico?

un utente stanco!!!
ma su dc sei attivo o passivo?
cerca come diventare attivo
su emule a quanto uppi?
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 13:59   #5
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
siete grandi quante risposte!!!

i valori:

Versione firmware ADSL 4.01.02.00
Stato modem Connected
Velocità di connessione downstream 12284 kbps
Velocità di connessione upstream 884 kbps
VPI 8
VCI 35
i programmi li usavo e nadavano bene prima con fastweb!!
ora sono passato a tiscali sigh! e va tutto lentissimissimo! anche se so che altri si trovano bene! la centrale dovrebbe essere a max 2 km da me!
ripeto il max che ho visto downlodare da me e' 20kb/s
invece quando parlavo di 600 e' b/s
con dc sono passivo ma sono state vani i tentativi di mettre idc++ e dc++ attivo perche ho letto le istruzioni su /www.portforward.com ma non fununza!!! avete qualche altro suggerimento? i parametri che chiedevate sono quelli che ho postato?
se non sono loro dove li trovo?
con tcp optimizer mi da questi valori
MTU = 1300
MTU is not fully optimized for broadband. Consider increasing your MTU to 1500 for better throughput. If you are using a router, it could be limiting your MTU regardless of Registry settings.

MSS = 1260
MSS is not optimized for broadband. Consider increasing your MTU value.

Default TCP Receive Window (RWIN) = 17640
RWIN Scaling (RFC1323) = 0 bits
Unscaled TCP Receive Window = 17640

RWIN is a multiple of MSS
Other RWIN values that might work well with your current MTU/MSS:
524160 (MSS x 52 * scale factor of 8)
262080 (MSS x 52 * scale factor of 4)
131040 (MSS x 52 * scale factor of 2)
65520 (MSS x 52)

bandwidth * delay product (Note this is not a speed test):

Your TCP Window limits you to: 705.6 kbps (88.2 KBytes/s) @ 200ms
Your TCP Window limits you to: 282.24 kbps (35.28 KBytes/s) @ 500ms
Consider increasing your RWIN value to optimize TCP/IP for broadband.

MTU Discovery (RFC1191) = ON

Time to live left = 120 hops
TTL value is ok.

Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON

IP type of service field (RFC1349) = 00000000 (0)


il fatto e' che sul router io ho settato l'mtu a 1470 ma su tcp optimizer mi dice 1300 e mi diceva lo stesso anche quando l'mtu era a 1500 su tcp optimizer dava sempre 1300
spero di essere stato esautivo!!!
grazie mille per l'interessamento!
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 15:33   #6
zabb
Senior Member
 
L'Avatar di zabb
 
Iscritto dal: Jul 2005
Città: Firenze
Messaggi: 3602
Per l'mtu da quanto so (aspetta gli espertoni) dovrebbe stare su 1492 e lo imponi sul router, ma il tcp optimizer parlo dell'utility, l'hai mai usata settando i parametri per la 12 mega tiscali (c'è un tread di OldBlackEagle se nn eroo che dice come fare.

Poi non non hai mandato i dati della tua linea che intendevamo, nn conosco il menu del tuo router nn so dove sono... sono contrassegnati da ATTENUAZIONE - NOISE MARGIN (SNR) bUUH vedi un pocco
zabb è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 15:56   #7
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
settaggio 12 mega
http://www.hwupgrade.it/forum/showpo...1&postcount=12

e per dc creca bene nel forum
è già stato spiegato come settare per essere attivi
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 20:15   #8
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
usando tcpoptimizer testo l'mtu e mi dice che l'mtu piu stabile e' 1300 poi se provo a fare un download usando dumeter mi dice che il max di download e' 300kb/sec .. tutto cio provando a fare un test come suggerito da repergogian il problema non so propio dove sia! comunque mtu a 1500 o mtu a 1300 va quasi uguale! altri suggerimenti???

grazie mille di cuore!

il vostr pikkolo skyshark!
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 20:16   #9
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
e come faccio a vedere il tread di oldblack eagle?
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 10-05-2006, 21:02   #10
zabb
Senior Member
 
L'Avatar di zabb
 
Iscritto dal: Jul 2005
Città: Firenze
Messaggi: 3602
nn ricordo.. se lo trovo te lo lascio.

nel frattempo guarda le info della tua linea che penso dia nel menu del router sotto la voce router status o diagnosti penso nn lo conosco, ma se smanetti lo trovi...

penso venga na finestra come questa

http://www.adslguide.org.uk/images/r.../cap-20032.jpg
zabb è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 02:24   #11
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
non trovo nulla del genere!
i db non me li fa vedere in nessuna opzione!
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 08:51   #12
attackment
Senior Member
 
L'Avatar di attackment
 
Iscritto dal: Mar 2005
Città: Backnang
Messaggi: 4494
caro sky ti posso dire che non puoi mettere a confronto il p2p di fastweb e di tiscali, per il semplice motivo delle fibre e di altre cose che rendono il p2p su fastweb strepitoso pero, mi è doveroso dire che anche con tiscali funge bene il p2p e non capisco come sia possibile che una linea con portante da 12 non sfiori i 20k sei sicuro di non avere problemi al pc, router o da qualche altra parte?, se la risposta fosse affermativa, allora scassa la vita a tiscali, di sicuro hanno fatto qualche cappella
__________________
bah.... no comment
attackment è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 09:58   #13
zabb
Senior Member
 
L'Avatar di zabb
 
Iscritto dal: Jul 2005
Città: Firenze
Messaggi: 3602
Quote:
Originariamente inviato da skyshark
non trovo nulla del genere!
i db non me li fa vedere in nessuna opzione!

Gua se cerchi lo trovi... da qualche parte...
zabb è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 11:39   #14
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
ora chiamo netgear e mi faccio dire dove trovo il noise attenuation ecc
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 12:04   #15
giova59
Member
 
Iscritto dal: Aug 2005
Città: torino
Messaggi: 78
A: Per stabilire se la vostra mia linea ADSL è in buona salute, dovete controllare i valori dell’attenuazione e del margine di rumore (SNR). Per far ciò andate su Manutenzione --> Stato del router --> Mostra statistiche. Si aprirà una finestra pop-up (screenshot), lì troverete questi valori.

Rapporto segnale rumore – Margine Rumore (SNR):
5db o inferiore = male, non si sincronizza o ha problemi a sincronizzarsi
8db-13db = media - non ha problemi di sincronizzazione
14db-22db = molto buona
23db-28db = eccellente
29db-35db = ottima

Attenuazione di linea:
< 20 = ottima, avete una linea molto buona e siete molto vicini alla centrale
20-30 = eccellente
30-40 = molto buono
40-60 = medio
60-65 = scarso
> 65 = problemi

tratto dal 3d ufficiale del router

saluti
giova59 è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 12:18   #16
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
ekko i miei valori!!! come sono per voi?
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 12:21   #17
zabb
Senior Member
 
L'Avatar di zabb
 
Iscritto dal: Jul 2005
Città: Firenze
Messaggi: 3602
Quote:
Originariamente inviato da skyshark
ekko i miei valori!!! come sono per voi?
nn se vede nulla... copia/incolla testo
zabb è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 12:31   #18
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
ekkoli!
Immagini allegate
File Type: jpg general.JPG (19.5 KB, 31 visite)
File Type: jpg 2.JPG (15.3 KB, 26 visite)
skyshark è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 13:23   #19
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
i valori sono molto buoni
e te ne accorgi perchè non hai cadute di portante quindi la linea è stabile(vero?)

hai configurato la 12 mega cosi?
http://www.hwupgrade.it/forum/showpo...1&postcount=12

mtu devi metterlo a 1492 non 1300


da qui a quanto scarichi?
http://debian.fastweb.it/debian-cd/3.1_r0/i386/
scarica 2 iso assieme
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 11-05-2006, 15:16   #20
skyshark
Member
 
Iscritto dal: Apr 2006
Messaggi: 32
scarico circa a 30 ora!! sempre i due file!"
skyshark è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto ASUS Zenbook 14 (UX3480AA): tanta autonomia con ...
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Logitech espande il portafoglio di soluz...
Una Wallbox da 11 kW a 263,61€: cavo da ...
E-bike in offerta: HillMiles 26'' a 615€...
IBM e l'IA agentica: il valore si sposta...
Ecotire, lo pneumatico modulare spagnolo...
Sedia ergonomica SONGMICS a 63,99€: schi...
Battlefield 6 arriva su Game Pass insiem...
Logitech, tastiere e mouse ergonomici in...
Ring amplia la sua gamma di videocamere ...
Ecosia abbandona Mistral e sceglie i mod...
Tutte le offerte su Fire TV, Echo, Ring ...
Microsoft 365 Family a 84,99€: 12 mesi p...
Very Mobile lancia un nuovo concorso e m...
La scopa elettrica low cost Proscenic to...
Samsung Galaxy A37 5G a 285,90€ e A57 5G...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:23.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v