Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort
Fino a 740 km WLTP con la batteria da 97,2 kWh, sospensioni che leggono la strada con una telecamera e un abitacolo da salotto parigino. La nuova DS N°7 raccoglie l'eredità della DS 7 e la porta, per la prima volta, nel mondo 100% elettrico. Ecco come è fatta, cosa offre e quanto costa.
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più
Abbiamo provato Samsung Galaxy Tab S12 Ultra nella versione 12 GB + 256 GB con tastiera, e il risultato è un tablet che in questa configurazione si comporta come un notebook con la fluidità tipica di Android. Spessore di 5,1 mm, display Dynamic AMOLED 2X da 14,6 pollici, MediaTek Dimensity 9500 e un software senza incertezze compongono un prodotto di vertice, con prezzi da 1.539 euro, frenato solo da un'autonomia nella parte bassa del confronto
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 28-02-2006, 16:09   #1
mangzeus
Senior Member
 
L'Avatar di mangzeus
 
Iscritto dal: Sep 2003
Messaggi: 1025
3C.X9 ROUTER 3COM ADSL FIREWALL WIRELESS 11G

Volevo sapere secondo voi com'è questo modello di router.

A me serve un router wireless con anche almeno una porta rj-45. Wireless che supporta 802.11g perchè ho 3 pc che si connettono in wireless.

ho visto questo modello e dalle caratteristiche sembra buono...ve le posto:

3Com Office Connect ADSL Wireless 11g Firewall Router permette la condivisione di un accesso a internet a client di rete Wireless e cablati. Integra in un solo apparecchio un modem ADSL, un router, un access point wireless conforme 802.11g (54Mbps) ed uno switch 4 porte RJ-45 10/100Mbps permettendo a 256 utenti su rete cablata o a 128 su rete wireless di condividere l'accesso ad internet grazie ad un sicuro e veloce motore di routing. L'access point wireless mantiene la compatibilità con le interfacce 802.11b non intaccando quindi investimenti pre-esistenti ed è, inoltre, compatibile Wi-Fi. Un elevato livello di protezione è offerto dal firewall integrato e dal supporto per la criptatura 256-bit WPA e 40/64/128-bit WEP. Il firewall è di tipo stateful packet inspection, con individuazione di attacchi hacker, filtraggio delle URL e funzionalità per la protezione dell'intera rete da rischi di sicurezza.


Tipo di linea ADSL
Velocità WAN 8 MBPS
Modem integrato si
Velocità di connessione massima 8192 KBPS
Access Point integrato sì
Firewall integrato sì
Switch integrato sì
Numero Porte LAN presenti 4
Velocità LAN 10/100 MBPS
Protocolli Wireless 802.11b, 802.11g
Printeserver integrato sì
Tipo di protocollo multiplo
Connettori WAN nessuno
Sistema di sicurezza firewall
Gestione rete Interfaccia Web
Gestione voce funzione non presente
Certificazioni di sicurezza e qualità marcatura CE
Dimensioni in cm (LxAxP) 22,8 x 4,1 x 13,5 cm
Peso 0,55 KG
Note Integra access point 802.11g, router, firewall, switch 4 porte 10/100 Mbps in un unico prodotto


Cosa ne dite...mi potreste consigliare???

grazie
mangzeus è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:23   #2
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
a occhio e croce sembra decente: pero' cosi'sembra non vada con adsl2
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:33   #3
mangzeus
Senior Member
 
L'Avatar di mangzeus
 
Iscritto dal: Sep 2003
Messaggi: 1025
Quote:
Originariamente inviato da Stev-O
a occhio e croce sembra decente: pero' cosi'sembra non vada con adsl2

scusami cosa intendi per adsl2...da 640 in su???
mangzeus è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:37   #4
mangzeus
Senior Member
 
L'Avatar di mangzeus
 
Iscritto dal: Sep 2003
Messaggi: 1025
questo sembra meglio...

US.20 ROUTER ADSL2 125MBPS PRINTER SERVER USR139108


Tipo di linea ADSL
Velocità WAN 24 Mbps downstream / 1 Mbps upstream,12 Mbps downstream / 1 Mbps upstream
Modem integrato si
Velocità di connessione massima 24576 KBPS
Access Point integrato sì
Firewall integrato sì
Switch integrato sì
Numero Porte LAN presenti 4
Velocità LAN 10/100 MBPS
Protocolli Wireless 802.11b, 802.11g
Printeserver integrato sì
Tipo di protocollo RFC 2364 (PPP over ATM), RFC2516 (PPP over Ethernet), PPTP, L2TP, IPSEC, WEP (64/128 bit), RFC2684/1483 (Bridge/Routed Eth.ov. ATM)
Connettori WAN RJ45
Sistema di sicurezza filtraggio indirizzi,firewall stateful packet inspection,firewall DoS
Gestione rete Interfaccia Web
Gestione voce funzione non presente
Certificazioni di sicurezza e qualità marcatura CE, FCC Class B, UL/CUL
Dimensioni in cm (LxAxP) 18 x 4,3 x 10,9 cm
Peso 0,27 KG
Contenuto della confezione U.S. Robotics Wireless MAXg ADSL Gateway, cavo Ethernet, cavo telefonico, adattatore di alimentazione, guida rapida, CD-ROM installazione, antenna, microfilter
Note Presente 1 Porta USB
mangzeus è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:41   #5
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
Quote:
Originariamente inviato da mangzeus
scusami cosa intendi per adsl2...da 640 in su???
dovrebbe avere l'attainable rate sui 12000 kbps non 8000
adsl2 dagli 8000 kbps in su
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:42   #6
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
Quote:
Originariamente inviato da mangzeus
questo sembra meglio...

US.20 ROUTER ADSL2 125MBPS PRINTER SERVER USR139108


Tipo di linea ADSL
Velocità WAN 24 Mbps downstream / 1 Mbps upstream,12 Mbps downstream / 1 Mbps upstream
Modem integrato si
Velocità di connessione massima 24576 KBPS
Access Point integrato sì
Firewall integrato sì
Switch integrato sì
Numero Porte LAN presenti 4
Velocità LAN 10/100 MBPS
Protocolli Wireless 802.11b, 802.11g
Printeserver integrato sì
Tipo di protocollo RFC 2364 (PPP over ATM), RFC2516 (PPP over Ethernet), PPTP, L2TP, IPSEC, WEP (64/128 bit), RFC2684/1483 (Bridge/Routed Eth.ov. ATM)
Connettori WAN RJ45
Sistema di sicurezza filtraggio indirizzi,firewall stateful packet inspection,firewall DoS
Gestione rete Interfaccia Web
Gestione voce funzione non presente
Certificazioni di sicurezza e qualità marcatura CE, FCC Class B, UL/CUL
Dimensioni in cm (LxAxP) 18 x 4,3 x 10,9 cm
Peso 0,27 KG
Contenuto della confezione U.S. Robotics Wireless MAXg ADSL Gateway, cavo Ethernet, cavo telefonico, adattatore di alimentazione, guida rapida, CD-ROM installazione, antenna, microfilter
Note Presente 1 Porta USB
ottimo direi
c'e' anche un thread al riguardo
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:48   #7
mangzeus
Senior Member
 
L'Avatar di mangzeus
 
Iscritto dal: Sep 2003
Messaggi: 1025
Quote:
Originariamente inviato da Stev-O
ottimo direi
c'e' anche un thread al riguardo

ok deciso..ho letto anche il thread....prendo questo...


grazie mille
mangzeus è offline   Rispondi citando il messaggio o parte di esso
Old 28-02-2006, 16:49   #8
Stev-O
Senior Member
 
L'Avatar di Stev-O
 
Iscritto dal: Sep 2005
Città: Opinions are like assholes: anybody has one...
Messaggi: 34290
prego
__________________
Ну давай !! . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Cina, bugiardo - stolen conto: non paghi . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
NON CERCO PIU' UN ALIMENTATORE DECENTE ----------------> LINK
Stev-O è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
Recensione Samsung Galaxy Tab S12 Ultra: non chiamatelo tablet... è molto di più Recensione Samsung Galaxy Tab S12 Ultra: non chi...
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
Warhorse Studios colpita da un grave att...
MX Master 4, arriva l'edizione speciale ...
Kali Linux 2026.3 porta la caccia alle r...
Oracle si affida a OpenAI: ChatGPT e Cod...
Kaspersky punta su IA e servizi gestiti ...
Già sfruttata la falla Brotli che...
Potrebbe essere stato scoperto un nuovo ...
Claude Code, il prompt per scovare telec...
Palit e GALAX smentiscono le voci sulla ...
Fujifilm annuncia la Instax Mini Evo 2, ...
Tailscale chiude le falle SSH verso root...
Il tuo Galaxy laggava nei giochi? Samsun...
Arrivano i nuovi Amazon Echo: prezzi da ...
Il nuovo pickup elettrico Ford può alime...
Opera WebAI: così l'intelligenza artific...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 16:47.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v