Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 26-02-2006, 13:37   #1
bleumarlin
Member
 
Iscritto dal: Feb 2004
Messaggi: 58
PERUGIA SWITC HP PROCURVE 2524

Vendo HP 2524 Procurve usato pochissimo (praticamente nuovo)

Ecco le caratteristiche:

HP Procurve switch 2524 - 24 porte 10/100 + 2 slot

Prezzo di Listino: 438,00 Euro

Descrizione breve: Switch 24 porte 10/100. Dispone di 2 slot per transceiver Gigabit o 100Base-FX.

chip integrato a 9.6: switch ad alte performance grazie ad una architettura anti bloccaggio
HP/IEEE Auto-MDIx: riconosce automaticamente se un cavo collegato è crossover su tutte le porte 10/100/1000
Capacità di stacking:Con un singolo indirizzo IP di gestione, si puo' comandare un singlo stack di 16 switch inclusa la serie 2500, 2600, 2800, 4000m, 6108, 8000m e 4100gl
RMON, XRMON, and SMON: possiede capacità di monitoraggio, reportistica storia allarmi ed eventi
Interfaccia web: permette di configurare lo switch da qualsiasi browser sulla rete
802.3ad protocollo per l'aggregazione dei (LACP) e il trunking: supporta un singolo trunk con fino a 4 link (porte)
supporto VLAN e tagging: supporta fino a 30 VLAN e una configurazione dinamica del tagging 802.1Q, per la sicurezza tra i gruppi di lavoro
Group VLAN Registration Protocol (GVRP): permette il riconoscimento automatico e l'assegnazione dinamica delle VLAN
Sicurezza delle porte: previene un accesso non autorizzato utilizzando i MAC address
Protocollo spanning tree: fornisce link ridondanti mentre previene i loop della rete
prioritizzazione IEEE 802.1p: fornisce dati sulla priorità e tipo di traffico
TACACS+: amministrazione facilitata della gestione della sicurezza degli switch utilizzando un server di autenticazione
Cisco Fast EtherChannel® (FEC): supporta il protocollo di trunking FEC di Cisco
802.1w Rapid Convergence Spanning Tree Protocol: incrementa l'uptime della rete attraverso il veloce ripristino dei link falliti
802.1X e login RADIUS per la rete: controllo dell'accesso basato sulle porte per l'autenticazione e l'accounting
Cisco Discovery Protocol (CDP): permette un mapping istantaneo dei nodi sulle porte dello switch
Nomenclatura customizzabile delle porte: permette l'assegnazione dei nomi descrittivi alle porte
Immagini Dual flash: fornisce file di SO indipendenti quando si fa il backup o upgrade del firmware
Garanzia a vita: per tutto il periodo di possesso del prodotto, sarà garantita la sostituzione next-business-day


Caratteristiche principali del HP Procurve switch 2524 - 24 porte 10/100 + 2 slot
Porte

Switch 2524: 24 porte RJ-45 10/100Base-TX (IEEE 802.3 Type 10Base-T; 802.3u Type 100Base-TX)
Switch 2512: 12 porte RJ-45 10/100Base-TX (IEEE 802.3 Type 10Base-T; 802.3u Type 100Base-TX)
Entrambe: due slot tranceive; una porta console RS-232 DB-9

Caratteristiche fisiche
Dimensioni: 44.2 x 20.3 x 4.6 cm
Peso: 2.7 kg

Memory and processor
Dimesione di pacchetti del buffer: 6 MB condivisi
RAM/ROM: 26 MB
Processore ee velocità: ARM7TDMI @ 62.5 MHz
Flash: 2 MB

Montaggio a stack

Kit di montaggio su un rack da 19" (incluso nel prodotto)

Performance

Switch 2524 Latenza: <10 µs (LIFO) Throughput: 6.6 milioni pps (64-byte packets) Velocià teorica dello Switch: 9.6 Gbps Ampiegga della tabella di indirizzi: 4,096 entries
Switch 2524 Latenza: <10 µs (LIFO) Throughput: 4.8 milioni pps (64-byte packets) Velocià teorica dello Switch: 9.6 Gbps Ampiegga della tabella di indirizzi: 4,096 entries

Ambiente di utilizzo
Operativo
Temperatura: 0 °C to 55 °C
Umidità relativa: 15 to 95% @ 40 °C, non condensata

Non operativo/immagazzinato
Temperatura: -40 °C to 70 °C (-40 °F to 158 °F)
Umidità relativa: 90% @ 65 °C (149 °F), non condensata


Vibrazioni: HP759, HP760 (simile a EN 60068 IEC 68)

caratteristiche elettriche

Calore dissipato/ora: 123 BTU/hr
Assorbimento: 36 W
Voltaggio: 100-127 VAC/200-240 VAC
Corrente: 2.4 A max/1.2 A max
Frequenza: 50/60 Hz

Safety

cUL (CSA 950); EN 60950/IEC 950; NOM-019-SCFI-1994; UL 1950 3rd edition

Emissioni

FCC Class A; EN 55022/CISPR-22 Class A; VCCI Class A

Immunity

Generic: EN 50082-1 EN: ESD:IEC/EN 61000-4-2; 4 kV CD, 8 kV AD Radiated: IEC/EN 61000-4-3; 3V/m EFT/Burst: IEC/EN 61000-4-4; 1.0 kV (power line), 0.5 kV (signal line)

Gestione

HP ProCurve Manager (incluso); HP ProCurve Manager Plus; command line interface; Web browser; menu di configurazione; out-of-band management (seriale RS-232C)

Standard e protocolli
IEEE 802.3X Flow Control; RFC 3376 IGMPv1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid; Convergence Spanning Tree; IEEE 802.3ad Link Aggregation Control Protocol; Cisco Fast EtherChannel® (FEC); RFC 1492 TACACS+; IEEE 802.1X Network Login; IEEE 802.1Q VLANs; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c; Cisco Discovery Protocol (CDP); RFC 1493 Bridge MIB; RFC 2819 Four groups of RMON: 1 (statistics), 2 (history), 3 (alarm), and 9 (events); RFC 3164 Syslog; Extended RMON; RFC 2613 SMON; RFC 2674 802.1p and IEEE 802.1Q Bridge MIB

Ciao
Immagini allegate
File Type: jpg HP PROCURVE 1.JPG (10.1 KB, 11 visite)
bleumarlin è offline   Rispondi citando il messaggio o parte di esso
Old 26-02-2006, 14:43   #2
riaw
Senior Member
 
L'Avatar di riaw
 
Iscritto dal: Sep 2000
Città: lodi-crema-milano.
Messaggi: 12353
e il prezzo dov'è ?
__________________
La teoria è quando si sa tutto e niente funziona. La pratica è quando tutto funziona e nessuno sa il perché. Noi abbiamo messo insieme la teoria e la pratica: non c'è niente che funzioni... e nessuno sa il perché!
riaw è offline   Rispondi citando il messaggio o parte di esso
Old 26-02-2006, 15:10   #3
bleumarlin
Member
 
Iscritto dal: Feb 2004
Messaggi: 58
Quote:
Originariamente inviato da riaw
e il prezzo dov'è ?

Scusatemi omiss

290 piu' trasporto
bleumarlin è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Riconoscimento facciale con l'AI, cambia...
IA locale più veloce e aperta: Hugging F...
Framework Desktop con 192 GB di RAM subi...
Silicon Box a Novara, qualcosa si muove:...
Hyundai IONIQ V: la berlina da 800 volt ...
Offerte Prime anticipate, speciale porta...
Trump riunisce i CEO delle big tech e ca...
BLUETTI scatenata per i Prime Big Deal D...
Google ingaggia Henry Cavill: l'attore s...
vivo X Fold6 è ufficiale in Itali...
La Francia resta protagonista di eFootba...
AI Video Verification, la sicurezza pred...
BYD Seagull (Dolphin Surf), nuove immagi...
Windows 11 26H2, disponibili le ISO uffi...
Xiaomi 17 crolla a 799€: 200€ in meno pe...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v