Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia)
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia)
Abbiamo provato per una settimana intera la Can-Am Origin, la Dual Sport elettrica del gruppo canadese BRP: ecco com'è andata tra città, autostrada e un primo assaggio di sterrato
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco
Nelle ultime settimane abbiamo provato il mouse Logitech G305, la tastiera G316 X 98 e le cuffie G325. Si tratta del setup entry-level di Logitech che ormai, di "entry-level" ha ben poco. Tastiera e mouse offrono prestazioni di livello competitivo con quasi nessuna rinuncia e un livello di personalizzazione estremamente elevato. Le cuffie, invece, hanno mostrato qualche debolezza, ma propongono un ventaglio di funzionalità completo che consente di abbandonare completamente i cavi
Recensione POCO F9 pro: potenza da vero top di gamma, display da 185 Hz e finalmente una fotocamera da prendere sul serio
Recensione POCO F9 pro: potenza da vero top di gamma, display da 185 Hz e finalmente una fotocamera da prendere sul serio
POCO F9 Pro arriva sul mercato con l'obiettivo di portare prestazioni da smartphone top di gamma in una fascia di prezzo "più aggressiva", senza rinunciare a un comparto fotografico finalmente all'altezza. Dopo averlo testato sul campo, emerge uno smartphone molto più completo rispetto alla generazione precedente, ma anche con alcuni piccoli compromessi che diventano difficili da ignorare quando il prezzo di listino sfiora i 1.000 euro.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 20-02-2006, 20:51   #1
midian
Senior Member
 
L'Avatar di midian
 
Iscritto dal: Jun 2004
Città: 127.0.0.1 Lavora presso: Tua Mamma Titolo di studio: Asilo Nido
Messaggi: 11144
atlantis A02-RA110 preso!

salve oggi in un negozietto della mia città ho preso questo router compatibile con le future adsl2 e 2+.

link al sito, notare il prezzo
scheda tecnica in pdf
Caratteristiche tecniche
Interfaces
WAN(ADSL): RJ11
LAN: 1 RJ45 10/100 Base-T Ethernet
5 diagnostic LEDs
Reset button

Standards
ADSL:
ANSI T1.413 issue 2
ITU-T G.992.1 (G.dmt) (8Mbps download, 1Mbps upload)
G.992.2 (G.lite) (8Mbps download, 1Mbps upload)
G.992.4 (G.hs)
ATM:ATM AAL2/AAL5 and ATM service class : CBR, UBR, VBR-rt, VBR, ATM Forum UNI 3.0, 3.1 and 4.0

Protocols
RIP1, RIP2, STATIC ROUTING,IP, ICMP, TCP, UDP, IGMP
Payload encapsulation:
RFC 2364 (PPPoA)
RFC 2516 (PPPoE)
RFC 1483 Routed and Bridge
RFC 1577(IPoA)

Security
NAT, PAP, CHAP
SOHO Firewall Security with NAT Technology and Packet Filtering

Management
Easy Web GUI (also remote), Telnet (also remote)
Firmware upgrade from local (Web, Telnet) or remote site (Web, Telnet)
Support Internet Application
Web, FTP, ICQ, Telnet, E-Mail, News, Netmeeting, MS messanger, PCanywhere, mIRC, CuSeeme.

Wizard Setup
UPnP, Virtual Server (port and protocol translation) and DMZ
Dynamic DNS
DNS and DNS relay
DHCP server , DHCP client

Physical and Environmental
Power Consumation: (9V ± 5%, 1A)
Dimensions/ Weight: 135mm*90mm*42mm / 190g
Temperature Operating:[0°C to 40°C], Storage:[-20°C to 65°C], Humidity: 5-95% (without condensing)

Package contents:
Compact Router ADSL
CD-ROM with online manual (English, French and Italian) and Software
Quick Start Guide (English, French, Italian, German and Spanish)
RJ-11 ADSL/telephone cable
CAT-5 LAN cable
AC-DC power adapter (9V, 1A)
che ne pensate a proposito?
chi lo ha mi puo dire le sue impressioni?
io l' ho pagato neanche 60 € e devo dire che è molto valido come modem sopratutto per le reti casalinghe
__________________
Sardi @ HWU - puffo NERD @ Puffolandia group - I'm NERD! Quando il culo tuona, la salute è buona!

Ultima modifica di midian : 21-02-2006 alle 14:10.
midian è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 07:32   #2
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
quanto lo hai pagato?

hai preso il modello vecchio o quello nuovo (cambia solo la forma esterna) già presente sul sito atlantis?
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 07:54   #3
seytan
Senior Member
 
L'Avatar di seytan
 
Iscritto dal: Feb 2006
Città: Romagna
Messaggi: 370
Ciao....ho avuto quel router sino a quattro giorni fa ( l'ho regalato ad un parente ed io ho preso un netgear DG834G)....secondo me ha un ottimo rapporto prezzo qualità.....con quello che costa acquisti un modem base.
Invece è un vero router..io mi sono trovato alla grande, stabile e facile da configurare (forse solo un po meno per l'utilizzo del firewall interno..io non sono mai riuscito a metterlo a punto).
Ciao
seytan è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 14:02   #4
midian
Senior Member
 
L'Avatar di midian
 
Iscritto dal: Jun 2004
Città: 127.0.0.1 Lavora presso: Tua Mamma Titolo di studio: Asilo Nido
Messaggi: 11144
Quote:
Originariamente inviato da REPERGOGIAN
quanto lo hai pagato?

hai preso il modello vecchio o quello nuovo (cambia solo la forma esterna) già presente sul sito atlantis?

questo
Quote:
Originariamente inviato da seytan
Ciao....ho avuto quel router sino a quattro giorni fa ( l'ho regalato ad un parente ed io ho preso un netgear DG834G)....secondo me ha un ottimo rapporto prezzo qualità.....con quello che costa acquisti un modem base.
Invece è un vero router..io mi sono trovato alla grande, stabile e facile da configurare (forse solo un po meno per l'utilizzo del firewall interno..io non sono mai riuscito a metterlo a punto).
Ciao
ciao, l' ho pagato da l€@d€r Chip 56 €
devo dire che nei test con cavo di rete a 100 mb con un adsl a 4 mbit scaricavo a 500 kb\s (cosa che col vecchio zyxel 641r non potevo fare).
ti posso dire gia che in un altro negozio ho trovato un modem usb a 59 €(quindi senza router e questa dotazione) e lo trovo molto valido.
__________________
Sardi @ HWU - puffo NERD @ Puffolandia group - I'm NERD! Quando il culo tuona, la salute è buona!
midian è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 14:11   #5
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
a ma tu hai preso il 110 non il 111
allora non lo conosco
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 17:08   #6
midian
Senior Member
 
L'Avatar di midian
 
Iscritto dal: Jun 2004
Città: 127.0.0.1 Lavora presso: Tua Mamma Titolo di studio: Asilo Nido
Messaggi: 11144
Quote:
Originariamente inviato da REPERGOGIAN
a ma tu hai preso il 110 non il 111
allora non lo conosco
edit
non cambiano moltissimo
si potrebbe fare 110\111\141
__________________
Sardi @ HWU - puffo NERD @ Puffolandia group - I'm NERD! Quando il culo tuona, la salute è buona!

Ultima modifica di midian : 21-02-2006 alle 18:33.
midian è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 18:54   #7
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
c'è una bella differenza
il tuo non è adsl2 o 2+
è solo adsl1

se volevi supporto adsl2 o 2+ vai a fartelo cambiare col 111
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 19:20   #8
midian
Senior Member
 
L'Avatar di midian
 
Iscritto dal: Jun 2004
Città: 127.0.0.1 Lavora presso: Tua Mamma Titolo di studio: Asilo Nido
Messaggi: 11144
Quote:
Originariamente inviato da REPERGOGIAN
c'è una bella differenza
il tuo non è adsl2 o 2+
è solo adsl1

se volevi supporto adsl2 o 2+ vai a fartelo cambiare col 111
adesso faccio cosi, sfascio il pc!
è il 111, riletto bene sulla scatola ora... posterò anche le scansioni, confermo che è il 111
__________________
Sardi @ HWU - puffo NERD @ Puffolandia group - I'm NERD! Quando il culo tuona, la salute è buona!
midian è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 19:27   #9
REPERGOGIAN
Senior Member
 
Iscritto dal: Apr 2003
Città: just in case..uh
Messaggi: 18921
il 111 è fatto cosi'

http://lnx.chscomputer.it/catalog/im...2-RA111_f1.jpg
o cosi'
http://www.atlantisland.it/foto_prod...2-RA111_f1.jpg
__________________
Veyron SS: 4th at 1.16.08
REPERGOGIAN è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 20:51   #10
midian
Senior Member
 
L'Avatar di midian
 
Iscritto dal: Jun 2004
Città: 127.0.0.1 Lavora presso: Tua Mamma Titolo di studio: Asilo Nido
Messaggi: 11144
Quote:
Originariamente inviato da REPERGOGIAN
il primo
__________________
Sardi @ HWU - puffo NERD @ Puffolandia group - I'm NERD! Quando il culo tuona, la salute è buona!
midian è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Logitech G325, G305 e G316 X: il tris per chi non vuole rinunciare a nulla, spendendo poco Logitech G325, G305 e G316 X: il tris per chi no...
Recensione POCO F9 pro: potenza da vero top di gamma, display da 185 Hz e finalmente una fotocamera da prendere sul serio Recensione POCO F9 pro: potenza da vero top di g...
Tra audio e AI: la ricetta di Qualcomm per l'agentic AI Tra audio e AI: la ricetta di Qualcomm per l'age...
Qualcomm annuncia la nuova generazione di SoC Snapdragon 8 Elite Gen 6 Qualcomm annuncia la nuova generazione di SoC Sn...
NVIDIA autorizza un buyback da 150 milia...
Come il T-1000 di Terminator 2: circuiti...
Cloudflare: risolto il bug di memoria ch...
Lunex spegne gli antivirus con un driver...
Pannelli solari efficienti oltre il limi...
Qualcomm conferma la collaborazione con ...
OnePlus 16 arriverà il prossimo m...
Dallo scroll condiviso ai quiz con Gemin...
Gli agenti AI stanno superando i limiti:...
Con SAS Viya, gli agenti IA passano dall...
OpenAI prepara 'o', un assistente sempre...
Fra coupon e sconti al check-out, ecco t...
Ninja Foodi MAX 14 in 1 a 329,99€: la mu...
Dario Amodei invitato a cena privata da ...
Poste Italiane sale all'85,82% di TIM: o...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 13:08.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v