Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 19-02-2006, 23:15   #1
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
[RA+Sped]Vendo modem/router Trust 445A

Vendo Router/modem Trust 445A :

4 Porte RJ45 + 1 USB per condividere la connessione fino a 5 PC contemporaneamente.

- 4 collegamenti di rete STP 10/100MB
- 1 collegamento USB 1.1 (funzione scheda di rete, solo in Windows)
- Supporta server e client DHCP
- Funzione NAT (Network Address Translation) per ottimizzare il funzionamento
- Funzione Firewall per la protezione contro accesi non autorizzati e attacchi dall’esterno
Specifiche del modem (WAN)
- Collegamento RJ11 ADSL Annex A per linee analogiche (POTS/PSTN) (ETSI ETR 328)
- Velocità massima in ricezione: fino a 8 Mbps
- Velocità massima in trasmissione: fino a 1 Mbps
- Compatibile con gli standard ADSL
- Chipset Conexant
- Specifiche tecniche della linea:
* Compatibile ANSI T1.413 vesionee 2
* Modulazione ITU G.992.1 (G.DMT)
* Modulazione ITU G.992.2 (G.LITE)
* Modo automatico ITU
- Protocolli supportati:
* RFC 1483; Routed IP over ATM / Ethernet over ATM
* RFC 2364; PPP over ATM (PPPoA)
* RFC 2516; PPP over Ethernet (PPPoE)
* Strato di adattamento ATM AAL5 (Adaption Layer type 5)
- Modo di incapsulazione LLC/SNAP e VC-MUX e impostazioni VPI e VCI variabili
Specifiche generali
- Firmware tramite Web, possibilità di aggiornamenti
- Completamente “plug and play” in Windows
- Indicatori di stato per alimentazione, collegamento ADSL e 4 per collegamento + attività router
- Dimensioni del prodotto (H x L x P in mm): 33 x 200 x 129



Pagina di riferimento

35 euro.

__________________

Ultima modifica di monkey island : 28-02-2006 alle 13:18.
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 09:27   #2
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
up
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 21-02-2006, 07:37   #3
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
Trattabili.
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 24-02-2006, 02:23   #4
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
UP
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 25-02-2006, 22:13   #5
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
Scendo a 35 euro.Nessuno interessato?è un'ottimo router
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 26-02-2006, 18:46   #6
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
up
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 04-03-2006, 05:35   #7
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
Old 08-03-2006, 19:35   #8
monkey island
Senior Member
 
L'Avatar di monkey island
 
Iscritto dal: Nov 2002
Messaggi: 2669
up
__________________
monkey island è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Android Auto, il nuovo lettore porta in ...
I nuovi MacBook con display OLED potrebb...
Windows 11: l'aggiornamento KB5124010 fa...
iPhone Duo, la pellicola protettiva del ...
Memorie più costose, NVIDIA aumen...
TSMC potrebbe affiancare Intel nel proge...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 17:43.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v