Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 15-02-2006, 10:54   #1
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
[MO + sped.] Scambio Router Wireless DG834G con Router normale (es.DG834)

Ciao a tutti...
Ho cambiato la mia rete casalinga e ho dovuto acquistare un access point, perciò il mio router/firewall/wireless adsl Netgear DG834G mi è diventato surfluo (qui le caratteristiche: http://kbserver.netgear.com/products/DG834Gv1.asp ) il prodotto è la versione grigia, ovvero quella precedente all'attuale (bianca), ma sono identici, infatti montato lo stesso Firmware...
Vorrei scambiarlo (con piccolo conguaglio) con un router adsl senza wireless, tipo il Netgear DG834, o di pari caratteristiche.

Fate le vostre proposte!

Ciao,
Daniele.
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 10:57   #2
wlamamma
Senior Member
 
L'Avatar di wlamamma
 
Iscritto dal: May 2005
Città: della madunina
Messaggi: 4282
Coda se vendi.

Scambi solo con router ?
__________________
Ho concluso felicemente con + di 150 utenti ; ho avuto problemi con: nessuno (per adesso) ; utenti che non mi hanno dato una buona impressione : in progress ; Ebbene si, ho PostePay
wlamamma è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 11:17   #3
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
Quote:
Originariamente inviato da wlamamma
Coda se vendi.

Scambi solo con router ?
Ovviamente (come da titolo...) scambio solamente, non posso certo rimanere senza router...
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 11:18   #4
se7en
Senior Member
 
L'Avatar di se7en
 
Iscritto dal: Mar 2002
Città: Modena
Messaggi: 1418
venderesti anche? quando con consegna a manina?
__________________
MacBook Pro 15" mid 2012: i7 2,6Ghz / 8Gb / 250Gb SSD / GeForce GT 650M / anti-glare | Apple Cinema HD Display 23" | iPad Air WiFi+4G 16Gb | iPhone 5s 32Gb | iPod 4G 20Gb
se7en è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 11:40   #5
pitx
Senior Member
 
L'Avatar di pitx
 
Iscritto dal: Nov 2000
Città: Loud™
Messaggi: 5349
ti interesserebbe uno scambio con iun Trust 445 + conguaglio da parte mia???
__________________
On-Line by: Acer Aspire 4920+Lumia550 RN5A TIMIronX - Le mie: Trattative - Il mio: DeviantArt
Freeware/Opensource - Masterizzare?: Alternative a Nero - ImgBurn Thread Ufficiale
pitx è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 13:16   #6
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
Quote:
Originariamente inviato da se7en
venderesti anche? quando con consegna a manina?
No, non vendo!! L'avevo anche già scritto sopra...!

Non posso vendere, perchè un router mi serve comunque!

Quote:
Originariamente inviato da pitx
ti interesserebbe uno scambio con iun Trust 445 + conguaglio da parte mia???
No, voglio qualcosa con qualche funzionalità in più come ha il mio, tipo supporto vpn e soprattutto firewall!!
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 13:28   #7
pitx
Senior Member
 
L'Avatar di pitx
 
Iscritto dal: Nov 2000
Città: Loud™
Messaggi: 5349
Quote:
Originariamente inviato da Dany82
No, non vendo!! L'avevo anche già scritto sopra...!

Non posso vendere, perchè un router mi serve comunque!



No, voglio qualcosa con qualche funzionalità in più come ha il mio, tipo supporto vpn e soprattutto firewall!!

il445 incorpora un firewall e supporto vpn
__________________
On-Line by: Acer Aspire 4920+Lumia550 RN5A TIMIronX - Le mie: Trattative - Il mio: DeviantArt
Freeware/Opensource - Masterizzare?: Alternative a Nero - ImgBurn Thread Ufficiale
pitx è offline   Rispondi citando il messaggio o parte di esso
Old 15-02-2006, 15:09   #8
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
Quote:
Originariamente inviato da pitx
il445 incorpora un firewall e supporto vpn
Avevo letto le caratteristiche un po' velocemente, cmq per quanto riguarda il firewall, lo cercavo con content filter e per la vpn, il tuo è solo pass-thrugh, mentre i netgear, possono creare proprio la connessione...

Direi che come riferimento esatto delle caratteristiche del router, devono rispecchiare quelle del netgear DG834, l'ideale sarebbe proprio quello!!

Grazie cmq... Ciao!
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 17-02-2006, 18:13   #9
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
Uppete!
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 17-02-2006, 18:50   #10
beppegrillo
Senior Member
 
L'Avatar di beppegrillo
 
Iscritto dal: Mar 2004
Messaggi: 1455
FlyNet ADSL Router
http://www.roper-europe.com/schedete...SLC-4E_ita.zip
__________________
Ciao ~ZeRO sTrEsS~
beppegrillo è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 08:24   #11
LoveOverclock
Senior Member
 
L'Avatar di LoveOverclock
 
Iscritto dal: Oct 2002
Città: Padova
Messaggi: 3262
Non è che vendi?
LoveOverclock è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 09:48   #12
Print
Senior Member
 
Iscritto dal: Nov 2003
Messaggi: 2950
io ho un netgear DG834 da scambiare quanto vorresti di conguaglio?
hai ancora lo scatolo?
__________________
ASRock 939Dual-Sata2 (305mhz ) l Venice 3000+@2466mhz (274x9)vcore default l Vdata -5B 2x512mb DC PC3200@ 260mhz 3-4-4-8-1T 2,7v Rock Solid l 9700pro@460/760 l Enermax 485W l TRATTATIVE CONCLUSE
Print è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 10:49   #13
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
Quote:
Originariamente inviato da Print
io ho un netgear DG834 da scambiare quanto vorresti di conguaglio?
hai ancora lo scatolo?
Ciao il tuo è la 1° versione grigia o la 2° bianca? Di dove sei?
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 11:07   #14
Print
Senior Member
 
Iscritto dal: Nov 2003
Messaggi: 2950
Quote:
Originariamente inviato da Dany82
Ciao il tuo è la 1° versione grigia o la 2° bianca? Di dove sei?
inviato pvt!
__________________
ASRock 939Dual-Sata2 (305mhz ) l Venice 3000+@2466mhz (274x9)vcore default l Vdata -5B 2x512mb DC PC3200@ 260mhz 3-4-4-8-1T 2,7v Rock Solid l 9700pro@460/760 l Enermax 485W l TRATTATIVE CONCLUSE
Print è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 15:27   #15
Mwlo
Member
 
Iscritto dal: Jul 2004
Città: prov. Venezia
Messaggi: 37
Io ho un netgear DM602 quanto sarebbe di conguaglio, se interessato?
__________________
Mwlo è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 16:13   #16
beppegrillo
Senior Member
 
L'Avatar di beppegrillo
 
Iscritto dal: Mar 2004
Messaggi: 1455
Quote:
Originariamente inviato da Dany82
Ciao il tuo è la 1° versione grigia o la 2° bianca? Di dove sei?
Un no grazie, sarebbe stato sicuramente gradito.
E se sei interessato ad un unico modello/marca dillo direttamente, evitando di far perdere tempo alla gente.
__________________
Ciao ~ZeRO sTrEsS~
beppegrillo è offline   Rispondi citando il messaggio o parte di esso
Old 20-02-2006, 18:48   #17
Dany82
Senior Member
 
L'Avatar di Dany82
 
Iscritto dal: Oct 1999
Città: Modena e dintorni...
Messaggi: 430
Quote:
Originariamente inviato da beppegrillo
Un no grazie, sarebbe stato sicuramente gradito.
E se sei interessato ad un unico modello/marca dillo direttamente, evitando di far perdere tempo alla gente.
Oh, abbassa i toni caro, innanzitutto perchè se vuoi criticare puoi farlo in privato...

Poi:
primo, non ho detto ancora di sì o no a nessuno ancora, altrimenti l'avrei scritto;

secondo, mi sembra di essere stato abbastanza chiaro, voglio un prodotto di pari caratteristiche del DG 834, ovviamente QUELLO è la mia preferenza e se qualcuno mi offre quel modello, avrà la precedenza, come "Print"...

terzo, se leggi a modo, ho chiesto il supporto "vpn" come ha il netgear, perchè lo utilizzo attualmente collegandomi ogni tanto col portatile, non so nemmeno se qualche altro modello di fascia "home" lo fornisce, il TUO cmq dalle caratteristiche no..

Quindi quelli che fanno perdere del tempo, non sono io, ma sono le persone, come te, che nonostante abbia specificato che NON VENDO, e che mi servono le caratteristiche precise del modello indicato, continuano a fare altre offerte.
__________________
"If I die tomorrow I'd be all right because
I believe that after we're gone THE SPIRIT CARRIES ON"
DREAM THEATER
Dany82 è offline   Rispondi citando il messaggio o parte di esso
Old 24-02-2006, 12:45   #18
hard_one
Senior Member
 
L'Avatar di hard_one
 
Iscritto dal: May 2003
Città: Roma
Messaggi: 5963
Modem-Router D-LINK ADSL ROUTER DSL-504T
con scatola e garanzia residua di 1 anno e mezzo
ottimo con emule 4 porte rete 10/100
e' uno dei piu' diffusi e sperimentati insieme al 604-T

<< L I N K >>

D-Link DSL-504T Il nuovo router D-Link ADSL DSL-504T basato sull’ultimissima tecnologia al silicio di Texas Instrument racchiusa nel nuovo chip AR7, consente di velocizzare la rete e razionalizzare i costi. Il router, progettato per potenziare le reti WAN che coprono l’intera azienda, offre una connettività multi utente molto più veloce di un dispositivo tradizionale, associata a incredibili funzionalità di sicurezza e gestione che garantiscono il controllo della rete. Il router DSL-504T viene fornito con 4 porte switch 10/100Mbps NWay, ognuna delle quali fornisce un’ampiezza di banda dedicata per connessioni ad altri dispositivi o computer. Poiché un dispositivo connesso direttamente a una porta dello switch non utilizza l’ampiezza di banda locale, il router DSL-504T contribuisce a velocizzare anche gli ambienti LAN. Caratteristiche tecniche Elevate prestazioni grazie al supporto G.lite e G.dmt fino a 8Mbps 4 porte switch 10/100Mbps NWay connettore RJ45 Bridged Ethernet over ATM (RFC 1483 bridged) IP over ATM (RFC 1577 / RFC 1483 routed) PPP over Ethernet (RFC 2516) PPP over ATM (RFC 2364) Regolazione del traffico ATM (Precise ATM traffic shaping) Routing dei pacchetti IP Protocollo di routing con supporto RIP-1, RIP-2, Routing statico Supporto VPN Passthrough Supporto NAPT, DHCP client/server Supporto DMZ e Virtual Server Mapping Supporto UPnP 1.0 Autenticazione PAP/CHAP Standard ADSL ANSI T1.413 issue 2 ITU G.992.1 G.dmt Annex A su linea PSTN ITU G.992.2 G.lite Annex A su linea PSTN Standard Ethernet IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX Velocità di trasmissione : DMT full rate per connessioni downstream : fino a 8Mbps DMT full rate per connessioni upstream : fino a 640Kbps G.lite ADSL per connessioni downstream : fino a 1.5Mbps G.lite ADSL per connessioni upstream : fino a 512Kbps ATM/ADSL ATM Cell Format ITU-T Rec. I.361 ATM Adaptation layer AAL5 ATM Signaling ATM Forum UNI3.1/4.0 ATM QoS (traffic shaping) UBR, CBR, VBR OAM supporto F4/F5 Loopback Protocolli Bridged Ethernet over ATM (RFC 1483 bridged) IP over ATM (RFC 1577 / RFC 1483 routed) PPP over Ethernet (RFC 2516) PPP over ATM (RFC 2364) Routing dei pacchetti IP RIP-1 e RIP-2 Routing statico Routing dinamico Supporto DHCP DHCP Server DHCP Client DHCP Relay Sicurezza Supporto VPN : PPTP/ L2TP / IPSec pass-through Network Address / Port Translation (NAPT) Autenticazione PAP e CHAP Detenzione DoS (UDP/TCP) per attacchi esterni conosciuti Autenticazione con ID e Password Firewall semplice Configurazione e Amministrazione Via WEB Browser attraverso la porta Ethernet TFTP per aggiornamento firmware Amministrazione da remoto via Telnet o HTTP Log di sistema Supporto UPnP 1.0 Backup / Restore della configurazione Factory reset (via tasto) Monitoraggio statistiche Statistiche per singola interfaccia Ethernet, ATM / ADSL Interfaccia LAN Switch 4 porte Ethernet 10/100Mbps RJ45 auto MDI / MDIX LED diagnostici Power Status (sistema) ADSL : Link, Act Ethernet : Link, Act

questo dovrebbe soddisfare le tue esigenze... credo
vedi un po' tu se puo' andare
in caso quanto dovrei conguagliare?

Ultima modifica di hard_one : 24-02-2006 alle 13:05.
hard_one è offline   Rispondi citando il messaggio o parte di esso
Old 24-02-2006, 13:06   #19
Print
Senior Member
 
Iscritto dal: Nov 2003
Messaggi: 2950
dany82 ti ho inviato pvt, aspetto risposta
__________________
ASRock 939Dual-Sata2 (305mhz ) l Venice 3000+@2466mhz (274x9)vcore default l Vdata -5B 2x512mb DC PC3200@ 260mhz 3-4-4-8-1T 2,7v Rock Solid l 9700pro@460/760 l Enermax 485W l TRATTATIVE CONCLUSE
Print è offline   Rispondi citando il messaggio o parte di esso
Old 18-03-2006, 18:48   #20
alyas4
Senior Member
 
Iscritto dal: Sep 2004
Città: Cento
Messaggi: 473
Ho mandato un pvt, il router è un trust md-4100 (scheda )

aspetto una risp al + presto, grazie!!

ps è nuovo!! con scatola!
__________________
Visita il mio blog: http://ebullets-sw.blogspot.com/
Configurazione: athlon XP 2600+barton, GA-7N400 Pro2, ram 512Mbx2 dual channel, Sapphire rad9600XT 256Mb, maxtor SATA 8Mb 120Gb, philips DVDR1648P1 & PCRW1208, Enermax liberty 400W, CM Jet 7+, Samsung SyncMaster 940BW, Creative Inspire P5800
alyas4 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Raffreddamento a liquido e schermo perso...
TSMC valuta la produzione di 3D DRAM su ...
Il Cybertruck ha i giorni contati? Musk ...
Meta porta la voce su Muse, e a sponsori...
Perché il disco principale di Win...
Quanta acqua consuma l'IA? Da cinque goc...
Airbnb lancerà un assistente AI per pian...
25 miliardi sul tavolo: i sauditi voglio...
TV Haier QLED da 65'' a meno di 400€ su ...
Il meglio degli sconti Amazon del weeken...
Il rumore degli aerei in sottofondo può ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 00:45.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v