Torna indietro   Hardware Upgrade Forum > Mondo Mobile > Portatili > Portatili - Discussioni generali

HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Abbiamo provato Motorola razr fold, il pieghevole a libro con display interno LTPO da 8,09 pollici, Snapdragon 8 Gen 5 e batteria da 6000 mAh in 243 grammi. Pennino e custodia sopno già nella confezione, per un foldable che si caratterizza per il pannello luminoso, l'autonomia ottima per la categoria e le fotocamere coerenti e ben sfruttabili. Il listino è di 1999 euro, ma in vendita si trova già a molto meno
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 03-02-2006, 10:30   #1
magikg4
Bannato
 
Iscritto dal: Dec 2005
Messaggi: 211
cl+spediz. ADSL Ethernet Modem con 1 porta 10/100Mbps - DSL-300T

OCCASIONISSIMA PRATICAMENTE NUOVO USATO POCHISSIMO GARANZIA COMPLETA!!!! (FORNISCO FATTURA) VENDO PER PASSAGGIO A SISTEMA SUPERIORE!!!!!





Modem Ethernet ADSL per utenti PC
Il nuovo modem Ethernet ADSL D-Link DSL-300T, basato sull'ultimissima tecnologia al silicio di Texas Instrument racchiusa nel nuovo chip AR7, è in grado di connettere un PC a una linea ADSL attraverso una scheda di rete Ethernet o Fast Ethernet installata nel computer e la porta RJ45 presente sull'apparato stesso. Questo modem, che garantisce una connettività superiore rispetto a un dispositivo tradizionale, è stato progettato per fornire agli utenti fissi connessioni megabit per video interattivi, trasmissioni dei dati ad alta velocità e accesso a Internet.

Velocità fino a 8Mbps
In modalità G.dmt il modem supporta una velocità di 8Mbps per connessioni downstream e di 832Kbps per connessioni upstream. In modalità G.lite, la velocità corrisponde a 1.5Mbps per connessioni downstream e a 512Kbps per connessioni upstream ed è sufficientemente elevata per supportare la maggior parte delle attuali applicazioni Internet. Il modem è in grado di individuare automaticamente la velocità di connessione e negoziare automaticamente la modalità G.dmt o G.lite.


Nessun client o programma da installare per la configurazione e l'utilizzo
Il DSL-300T ha tutti i principali client e protocolli di comunicazione integrati e supportati dalle normali connessioni ADSL quali PPP over ATM, PPP over Ethernet, Bridged Ethernet over ATM e Classical IP over ATM. La configurazione del modem viene effettuata in maniera semplicissima attraverso un normale Web Browser ed in pochissimi passaggi è possibile attivare rapidamente la connessione ad Internet. Avere tutti i protocolli di comunicazione completamente integrati nell'apparato consente di svincolare il computer dalle operazioni di routing dei dati e di rendere la connessione sicuramente più fluida e veloce rispetto ad un normale Modem Ethernet.


Utilizzo delle linee telefoniche esistenti
Il modem ADSL funziona con i doppini telefonici in rame esistenti e non richiede l'installazione di nuove linee di comunicazione basate per esempio sulle fibre ottiche. La tecnologia ADSL abilita servizi multimediali ad alta velocità, accesso a Internet e video conferenze mediante una tradizionale linea telefonica in rame.


Mai più il segnale di occupato
Una volta installata, una connessione ADSL è sempre attiva. Non è necessario effettuare una chiamata telefonica per instaurare una connessione al proprio ISP o alla LAN aziendale.


Ampiezza di banda dedicata
A differenza dei modem tradizionali, i modem ADSL non prevedono la condivisione di ampiezza di banda tra utenti che contribuisce in modo significativo a deteriorare la velocità di connessione quando più utenti accedono alla linea. Con la tecnologia ADSL, l'ampiezza di banda è interamente dedicata a un'unica connessione.


Massimo utilizzo delle risorse
I servizi telefonici tradizionali sfruttano in minima parte la capacità delle linee telefoniche, mentre la tecnologia ADSL utilizza l'ampiezza di banda rimanente per il trasferimento di dati ad alta velocità. Questo utilizzo è reso possibile dall'impostazione di differenti canali di frequenza per funzioni diverse. In questo modo la comunicazione vocale sfrutta il limite inferiore dello spettro di frequenza mentre la trasmissione dei dati avviene attraverso le frequenze più alte.


Incremento di produttività
La tecnologia ADSL consente la trasmissione simultanea di voce e dati. Permette inoltre di scaricare rapidamente documenti voluminosi e file grafici.


Interfaccia Ethernet
Il modem è dotato di interfaccia Ethernet standard 10/100Mbps che consente il collegamento ad una scheda di rete presente all'interno del personal Computer stesso. E' possibile utilizzare un normale cavo di rete dritto in quanto la porta è in grado di gestire automaticamente il collegamento alla scheda di rete stessa oppure alla porta WAN di un qualsiasi Internet Gateway come per esempio i Gateway D-Link DI-604, DI-614+, DI-624+. Il modem può essere connesso all'interfaccia Ethernet del PC per mezzo del cavo fornito con il dispositivo.


Funzionalità chiave
- Supporto G.dmt e G.lite
- Negoziazione automatica G.hs dei differenti flavors ADSL
- Conforme con le specifiche Ethernet e Fast Ethernet
- Porta LAN 10/100Mbps RJ45 per il collegamento PC (necessita di una scheda di rete)
- Supporto integrato Bridged Ethernet over ATM (RFC 1483)
- Supporto integrato PPP over Ethernet (RFC 2516)
- Supporto integrato PPP over ATM (RFC 2364)
- Supporto integrato Classical IP over ATM (RFC1577)
- Supporto ndirizzi VPI a 8 bit e VCI a 16 bit
- Interfaccia di configurazione WEB

Specifiche tecniche
Standard
- ANSI T1.413 issue 2 (full rate DMT via POTS analogico)
- ITU G.992.1 (G.dmt) Annex A
- ITU G.992.2 (G.lite) Annex A
- ITU G.994.1 (G.hs) auto-handshake
- Standard IEEE 802.3 10BaseT e IEEE 802.3u 100BaseTX

ATM/ADSL
- ATM Cell format ITU-T Rec. I.361
- ATM Adaptation Layer AAL5
- ATM signaling ATM Forum UNI3.1/4.0
- ATM QoS (Traffic Shaping) UBR, CBR, VBR, VBR
- Supporto OAM F4/F5 Loopback

Velocità di trasmissione dei dati
- G.dmt per connessioni downstream fino a 8Mbps
- G.dmt per connessioni upstream fino a 832Kbps
- G.lite per connessioni downstream fino a 1.5Mbps
- G.lite per connessioni upstream fino a 512Kbps

Interfacce
- ADSL : porta RJ-11 per la linea telefonica
- Ethernet : porta LAN 10/100Mbps auto-sensisng connettore RJ45

LED diagnostici
- Power
- Status
- ADSL Link,Act
- Ethernet Link,Act

Configurazione & Management
- Aggiornamento firmware via TFTP e HTTP
- Supporto Telnet
- Tasto di Reset
- Configurazione locale da PC attraverso interfaccia WEB

Caratteristiche fisiche & ambientrali
Alimentazione
- Uscita : 9VAC 1A
- Ingresso : via alimentatore AC esterno

Consumo
- 9 watts (max.)

Dimensioni
- 142 x 117 x 31 mm

Peso
- 200 grammi

Temperatura di funzionamento
- da 5 °C a 40 °C

Temperatura di utilizzo
- da -20 °C a 70 °C

Umidità di funzionamento
- da 5% a 95% (non condensata)

Emissioni (EMI)
- FCC Classe B
- CE Classe B

Sicurezza
- CSA International (CSA 950, EN 60950, IEC 60950, UL 1950)


30€+spedizione
magikg4 è offline   Rispondi citando il messaggio o parte di esso
Old 03-02-2006, 10:34   #2
McVir
Senior Member
 
L'Avatar di McVir
 
Iscritto dal: Jun 2004
Città: Carasco (GE)
Messaggi: 1870



Dire che hai sbagliato sezione è dire poco...Se vuoi vendere qualcosa vai nella sezione mercatino. Qui è vietato.
__________________
Dell Latitude 5420 - Samsung Galaxy S25 - Apple iPhone 16 Plus

Toshiba Satellite 2410-702 - Toshiba Satellite A80-131 - Toshiba Satellite A100-114 - MacBook Late '07 2.2GHz - Toshiba Satellite A300-1RV - MacBook Pro 13 Early '11 2.3GHz - Toshiba Satellite Pro L300-1AC - Toshiba Qosmio F60-10J - Dell Latitude E6430 - Dell Latitude 7420
McVir è offline   Rispondi citando il messaggio o parte di esso
Old 03-02-2006, 10:45   #3
magikg4
Bannato
 
Iscritto dal: Dec 2005
Messaggi: 211
opss scusate!
magikg4 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
Kenwood Chef XL 6,7L a 239€ su Amazon: u...
Sconto al check-out a sorpresa: Smart TV...
Prima guida con GAC Aion V: interni prem...
Gli investitori frenano su Anthropic: IP...
Il meglio di Amazon in 10 articoli: 1, 2...
OpenAI, un modello GPT-5.6 Sol ha usato ...
Google testa Ask Google Help: l'IA di Ge...
Apple aggiorna l'elenco dei prodotti obs...
Renault 5 si aggiorna anche in Italia: p...
L’IA fa il lavoro dei junior. Ma le impr...
Google riduce gli errori quantistici di ...
Xpeng Mona L05: un SUV da 4,87 metri con...
CERN e Mistral AI insieme per il primo L...
Le analisi approfondite sullo scudo term...
Chery Q arriva in Italia: 380 km, trazio...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 07:49.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v