Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 24-01-2006, 20:11   #1
battistis
Senior Member
 
Iscritto dal: Jan 2002
Città: Firenze
Messaggi: 340
[Bari Vendo] Switch 24 Porte Allied Telesyn 40 euro !!!

Switch 24 Porte 10 Mbit + 1 porta 100 Mbit Allied Telesyn AT 3726
http://www.alliedtelesyn.it





Perfettamente funzionante!
Ogni porta e' stata testata singolarmente!


40 €
Spese di spediz. a carico dell'acquirente.
Priorita' per la consegna a mano.
Disponibili 20 pz
Sconto per acquisto multiplo: 2 = 35 cadauno, 3 = 30 cadauno ecc...
Per info contattatemi in privato o via mail


Caratteristiche Tecniche:

* 24 10Base-T ports (fixed)
* One 10/100Base-TX port (fixed)
* Optional slot for 1 additional 10/100Base-TX port or 100Base-FX port
* LED indicators for link integrity, receive and transmit activity
* Support for up to 2K MAC addresses
* Automatic address learning and aging
* Static address support
* Store-and-forward operating mode
* 802.1Q VLAN tagging
* Security
* SNMP management
* Spanning Tree support
* Web-based management

* Network Management
RS232 Console Access
Command Menu Interface (ATI Omega)
Telnet
SNMP
MIB II (RFC 1213)
Ethernet MIB (RFC 1643)
Bridge MIB (RFC 1493)
Extended Interface MIB (RFC 1573)
Proprietary MIB extensions

* Operational Characteristics
MAC Addresses Up to 2K
Forwarding and Filtering Rate
14,880 packets per second for 10Mbps ports
148,800 packets per second for 100Mbps ports
Switching Mode Store-and-Forward
Buffer Memory 4MB

* Power Characteristics
Voltage 100-120/200-240 VAC
Frequency 50-60 Hz
Power Consumption 100W Maximum
Physical Characteristics
Dimensions 44 cm x 32 cm x 6.58 cm
(17.33 in. x 12.6 in. x 2.59 in.)
Weight 4.9 kg (10 lbs. 13 oz.)
Mounting 19" rack-mountable

* Temperature
Operating
Non-operating
0º C to 40º C (32º F to 104º F)
-10º C to 75º C (14º F to 167º F)
Relative Humidity 95% maximum, non-condensing
battistis è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Android Auto, il nuovo lettore porta in ...
I nuovi MacBook con display OLED potrebb...
Windows 11: l'aggiornamento KB5124010 fa...
iPhone Duo, la pellicola protettiva del ...
Memorie più costose, NVIDIA aumen...
TSMC potrebbe affiancare Intel nel proge...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 21:11.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v