Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo
Politica, accademia e industria a confronto su mercato unico, sicurezza e competitività. Nei laboratori di Vimercate, Nokia ha mostrato le nuove generazioni di chip ottici e i test che ogni prodotto deve superare prima di arrivare sul mercato
In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi
In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi
Abbiamo assemblato e provato la Fiido Nomads Pro, evoluzione del modello da trekking già presente nella gamma, che migliora in tutto, soprattutto grazie al motore centrale, fluido e potente. Ottima app, costruzione solida e prezzo ok completano il quadro
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto
Lo chassis in Ceraluminium è il cuore di questo notebook in edizione 2026, un modello pensato per garantire produttività con le tipiche applicazioni di produttività personale e capace di offrire un'autonomia di funzionamento lontano dalla presa di corrente da riferimento. Potenza, facilità di trasporto e costruzione robusta tutto in un notebook compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 22-01-2006, 22:40   #1
Solertes
Senior Member
 
L'Avatar di Solertes
 
Iscritto dal: Sep 2001
Città: Sardinia - TrollKillah user
Messaggi: 3773
[CA+Sped]Modem ADSL PCI

Come da oggetto vendo un modem Digicom Michelangelo PCI ADSL perfettamente funzionante con chipset connexant.



Caratteristiche:
- Modem ADSL per Bus PCI fino a 8Mbit/s
- Velocità dati asimmetrica
- Velocità di ricezione fino a 8Mbps
- Velocità di trasmissione fino a 1Mbps
- Supporto ADSL full rate 8Mbit/s
- Supporto ADSL G.Lite 1.5 Mbit/s
- Supporto RFC 2364 (PPPoA)
- Supporto RFC 2516 (PPPoE)
- Supporto RFC 1483 (Bridged Ethernet/IP over ATM)
- Aggiornabile via software

per maggiori infos rimando al sito del produttore:
http://www.digicom.it/digisit/prodot...ichelangelopci

Dovrebbe essere supportato anche sotto linux:http://gentoo-wiki.com/HOWTO_PPPoA_A...nner_PCI_modem

Prezzi:
Modem: 15 Euro + Spese di spedizione.

Regole:
1- Astenersi perditempo.
2- Precedenza al mio prezzo.
3- In vendita ovunque, quindi potrei ritirare dalla vendita in ogni momento.
4- Considero la consegna a mano, ma non in maniera prioritaria.
5- Pagamento postepay.
__________________
"Il silenzio è la più perfetta espressione del disprezzo." - « Tancas serradas a muru Fattas a s'afferra afferra Si su chelu fit in terra L'aiant serradu puru » - vedere avvinazzati darsi arie da sommelier non ha prezzo -

Ultima modifica di Solertes : 23-01-2006 alle 16:49. Motivo: eliminata la merce venduta
Solertes è offline  
Old 23-01-2006, 09:47   #2
Solertes
Senior Member
 
L'Avatar di Solertes
 
Iscritto dal: Sep 2001
Città: Sardinia - TrollKillah user
Messaggi: 3773
Ram vendute a mano...rimane il modem

Dal vecchio thread avevo dei contatti con l'utente beppe5646, che mi ha confermato il suo interessamento, la trattativa è già allo scambio dati, quindi al 90% dovrebbe essere venduto anche il modem.
__________________
"Il silenzio è la più perfetta espressione del disprezzo." - « Tancas serradas a muru Fattas a s'afferra afferra Si su chelu fit in terra L'aiant serradu puru » - vedere avvinazzati darsi arie da sommelier non ha prezzo -

Ultima modifica di Solertes : 23-01-2006 alle 17:10.
Solertes è offline  
Old 24-01-2006, 12:26   #3
Solertes
Senior Member
 
L'Avatar di Solertes
 
Iscritto dal: Sep 2001
Città: Sardinia - TrollKillah user
Messaggi: 3773
Venduto anche il modem...grazie dell'attenzione
__________________
"Il silenzio è la più perfetta espressione del disprezzo." - « Tancas serradas a muru Fattas a s'afferra afferra Si su chelu fit in terra L'aiant serradu puru » - vedere avvinazzati darsi arie da sommelier non ha prezzo -
Solertes è offline  
Old 30-01-2006, 16:17   #4
Solertes
Senior Member
 
L'Avatar di Solertes
 
Iscritto dal: Sep 2001
Città: Sardinia - TrollKillah user
Messaggi: 3773
Il modem è arrivato e l'utente via PVT riferisce la sua soddisfazione, quindi credo si possa chiudere il thread.
__________________
"Il silenzio è la più perfetta espressione del disprezzo." - « Tancas serradas a muru Fattas a s'afferra afferra Si su chelu fit in terra L'aiant serradu puru » - vedere avvinazzati darsi arie da sommelier non ha prezzo -
Solertes è offline  
 Discussione Chiusa


Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi In sella alla Fiido Nomads Pro: e-bike con motor...
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto ASUS Zenbook 14 (UX3480AA): tanta autonomia con ...
MSI PRO MAX: QD-OLED ultrawide per lavorare, creare e giocare MSI PRO MAX: QD-OLED ultrawide per lavorare, cre...
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
Cloni di Word, Excel e PowerPoint gratis...
Windows 11 23H2, a novembre finiscono gl...
LineageOS compie 10 anni e festeggia con...
Recensione Mibro AeroPace: leggero nella...
La Russia sta perdendo la guerra dei dat...
Sconti Amazon aggiornati questa mattina:...
Robot aspirapolvere in offerta: Roborock...
MSI MAG a 99€ su Amazon: monitor gaming ...
Estinzione dell'umanità, ci sono ...
Torvalds ha provato l'AI e il primo risu...
Anthropic: meno dati sottratti a Claude,...
GlobalFoundries torna sui 7 nanometri, m...
VMware HyperArmor: una nuova protezione ...
AMD conferma una 'potenziale vulnerabili...
Arlo Pro 6 a 139€ su Amazon: telecamera ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:48.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v