Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura)
Abbiamo provato per dieci giorni la Hyundai IONIQ 5 N, con 650 CV, 770 Nm e uno 0-100 km/h in 3,4 secondi. Il suo punto forte è N e-Shift, che simula un cambio a otto rapporti con suoni da motore termico e perfino un bang supersonico
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale
La prima tappa italiana della Road to CES porta a Milano i vertici della Consumer Technology Association, con una nuova griglia di lettura dei trend tecnologici e una posizione netta su dazi e regolamentazione dell'IA
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-01-2006, 14:39   #1
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
[MILANO-Legnano-Busto] Modem Adsl USB

Vendo Digicom Michelangelo CX USB a 21€.
L'oggetto è in vendita anche altrove.



Caratteristiche:

- Modem ADSL USB fino a 8 Mbit/s
- Velocità dati asimmetrica
- Velocità di ricezione (downstream) fino a 8 Mbit/s
- Velocità di trasmissione (upstream) fino a 1 Mbit/s
- Supporto ADSL full rate 8 Mbit/s
- Supporto ADSL G.Lite 1.5 Mbit/s
- Interfaccia PC: USB V 1.1
- Interfaccia ADSL: Connettore RJ11
- Protocolli supportati: PPP over ATM VCMUX (RFC-2364), PPP over ATM LLCSNAP (RFC-2364), PPP over Ethernet VCMUX (RFC-2516), PPP over Ethernet LLCSNAP (RFC-2516), Bridged IP over ATM LLCSNAP (RFC-1483), Routed IP over ATM LLCSNAP (RFC-1483), Bridged IP over ATM VCMUX (RFC-1483), Routed IP over ATM VCMUX (RFC-1483), Classical IP over ATM (RFC-1577)
- Windows Plug & Play
- Aggiornabile via software
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube

Ultima modifica di Dona* : 03-02-2006 alle 11:16.
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2006, 07:24   #2
kolzig12
Senior Member
 
L'Avatar di kolzig12
 
Iscritto dal: May 2003
Città: [TO] My PC:CPU: Intel 6800k, GA-X99, 16GB 2400, EVGA GTX980 KingPin, 850 EVO 500GB
Messaggi: 6515
digicom

Tu lo hai mai usato?Se si Con che operatore? Ho visto che hanno sul sito Driver più recenti del mio robotics 8500 (i miei sono gli stessi dal 2002!) emagari in parte risolverebbe la lentezza con la mia linea INFOSTRADA (disgrazia). Il codice seriale dell'etichetta sotto il modem definisce addirittura l'ultima release a un anno fa. Ho guardato il prezzo e mi costerebe nuovo sui 31€(eprice ritirandolo dal popit qui a Torino); tu di dove sei?Lo comprerei anche subito,ma con le sps eventuali quanto lo verrei a pagare? Ciao
Ciao
Gigi
__________________
1)LIQUIDO VARIE ; CANCRO LE CURE PROIBITE (video) "Evito a priori": ¥º·RG·º¥, CoMa666, Quiro (Piantagrane! Evitate come la Peste!),boccio74 e razielfury (non è di parola!)

Ultima modifica di kolzig12 : 11-01-2006 alle 07:43.
kolzig12 è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2006, 16:13   #3
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
Quote:
Originariamente inviato da kolzig12
Tu lo hai mai usato?Se si Con che operatore? Ho visto che hanno sul sito Driver più recenti del mio robotics 8500 (i miei sono gli stessi dal 2002!) emagari in parte risolverebbe la lentezza con la mia linea INFOSTRADA (disgrazia). Il codice seriale dell'etichetta sotto il modem definisce addirittura l'ultima release a un anno fa. Ho guardato il prezzo e mi costerebe nuovo sui 31€(eprice ritirandolo dal popit qui a Torino); tu di dove sei?Lo comprerei anche subito,ma con le sps eventuali quanto lo verrei a pagare? Ciao
Ciao
Gigi
Certo che l'ho usato, che domande
Con alice... non so darti indicazioni se vada meglio/peggio con Libero.
Io sto a Milano, se non ti capita di passar da queste parti potrei farti 25€ spedito (calcola che dovrebbe costarmi 2-3 euro la spedizione, va in base al peso).
ciao
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2006, 21:22   #4
kolzig12
Senior Member
 
L'Avatar di kolzig12
 
Iscritto dal: May 2003
Città: [TO] My PC:CPU: Intel 6800k, GA-X99, 16GB 2400, EVGA GTX980 KingPin, 850 EVO 500GB
Messaggi: 6515
Modem

Ma non saprei qui a To costa sui 30€!29,50 nuovo con 3 anni di garanzia.Il tuo quanti anni ha?La fattura o lo scontrino li hai ancora?25€ tutto compreso potrebbe andarmi!
__________________
1)LIQUIDO VARIE ; CANCRO LE CURE PROIBITE (video) "Evito a priori": ¥º·RG·º¥, CoMa666, Quiro (Piantagrane! Evitate come la Peste!),boccio74 e razielfury (non è di parola!)
kolzig12 è offline   Rispondi citando il messaggio o parte di esso
Old 12-01-2006, 10:10   #5
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
Ha pochi mesi di vita.
Cerco lo scontrino e ti faccio sapere, dovrei averlo conservato.
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 12-01-2006, 18:48   #6
kolzig12
Senior Member
 
L'Avatar di kolzig12
 
Iscritto dal: May 2003
Città: [TO] My PC:CPU: Intel 6800k, GA-X99, 16GB 2400, EVGA GTX980 KingPin, 850 EVO 500GB
Messaggi: 6515
DIGICOM

Perché lo cambi per la adsl2? Comunque lo scontrino è importante la mancanza invalida la garanzia! Se non lo trovassi mi ritiro dall'offerta!
Ciao
Gigi
__________________
1)LIQUIDO VARIE ; CANCRO LE CURE PROIBITE (video) "Evito a priori": ¥º·RG·º¥, CoMa666, Quiro (Piantagrane! Evitate come la Peste!),boccio74 e razielfury (non è di parola!)
kolzig12 è offline   Rispondi citando il messaggio o parte di esso
Old 12-01-2006, 20:25   #7
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
Quote:
Originariamente inviato da kolzig12
Perché lo cambi per la adsl2? Comunque lo scontrino è importante la mancanza invalida la garanzia! Se non lo trovassi mi ritiro dall'offerta!
Ciao
Gigi
lo cambio xchè ho acquistato un modem router wireless, quindi non mi serve piu'
ho trovato lo scontrino, è datato 18/07/2005

Ora dimmi tu
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 14-01-2006, 19:03   #8
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
up
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 14-01-2006, 21:55   #9
kolzig12
Senior Member
 
L'Avatar di kolzig12
 
Iscritto dal: May 2003
Città: [TO] My PC:CPU: Intel 6800k, GA-X99, 16GB 2400, EVGA GTX980 KingPin, 850 EVO 500GB
Messaggi: 6515
Modem

Per me 25e è fatta.Dimmi come regolarsi sul pagamento così ti invio anche i miei dati per la spezione.Ciao e buon weekend
Gigi
__________________
1)LIQUIDO VARIE ; CANCRO LE CURE PROIBITE (video) "Evito a priori": ¥º·RG·º¥, CoMa666, Quiro (Piantagrane! Evitate come la Peste!),boccio74 e razielfury (non è di parola!)
kolzig12 è offline   Rispondi citando il messaggio o parte di esso
Old 15-01-2006, 15:23   #10
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
Modem ancora in vendita visto che l'utente kolzig12 prima dice di sì ma poi all'ultimo si tira indietro.
Fatevi sotto
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 17-01-2006, 20:39   #11
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
up
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 18-01-2006, 13:13   #12
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
up
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 19-01-2006, 13:11   #13
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
up
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 24-01-2006, 13:42   #14
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
sempre disponibile
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 26-01-2006, 13:42   #15
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
up
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 03-02-2006, 11:16   #16
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
Saaaaaaldi
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
Old 13-02-2006, 22:25   #17
Dona*
Senior Member
 
Iscritto dal: Mar 2000
Città: El Salvador
Messaggi: 1963
venduto
__________________
E’ un crimine caricare la propria tavola della carne degli animali, quando si ha un giardino che produce tutti i frutti della terra…. Ovidio, Metamorfosi, XV - MyTube
Dona* è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Hyundai IONIQ 5 N, l'elettrica che finge di essere termica (e ci riesce da paura) Hyundai IONIQ 5 N, l'elettrica che finge di esse...
CES Unveiled Milan, l'IA diventa tecnologia fondativa e il commercio torna centrale CES Unveiled Milan, l'IA diventa tecnologia fond...
 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
OpenAI addestra i modelli di frontiera s...
Zen 6 contro Zen 5 a parità di fr...
L'IA vuole sempre più chip, ma c'...
NordVPN anticipa il Black Friday: sconti...
HPE Spaceborne Computer-4: calcolo ad al...
500 chilometri in soli 5 minuti: la rica...
CATL e BAIC puntano a un milione di auto...
La Svezia blocca ChatGPT e Claude sui co...
La NASA ha tenuto una conferenza sulle f...
Galaxy S27 Ultra, spunta la batteria in ...
Google Maps porta l'intelligenza artific...
Una foto troppo perfetta può costare car...
Caldo in Europa, oltre 50.000 morti stim...
Il low cost spopola su Amazon: 7 offerte...
HP Envy 6120e a 49,90€ su Amazon: stampa...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 10:48.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v