Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro
HONOR Pad X9 Max mette un pannello IPS da 13 pollici con risoluzione 2,5K e refresh a 120 Hz davanti a una batteria da 10.100 mAh e a quattro altoparlanti. Il listino parte da 399,90 euro, per un progetto molto chiaro e ambizioso: schermo ampio, buon audio e giornate lontano dalla presa, a un prezzo che non pesa sul portafoglio
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-01-2006, 00:38   #1
Goan84
Member
 
Iscritto dal: Dec 2005
Messaggi: 47
[ROMA] Modem trust + filtro adsl + casse

Vendo modem trust speedlink ADSL mod. 235A.
Vendo perchè ho acquistato un router, questo modem è di facile utilizzo ed è compatibile con tutti i gestori telefonici (infostrada, telecom, teledue, ecc..).

Con scatola contenente cavo usb + cavo telefonico + libretto + cd originale driver + cd driver aggiornati. (prezzo 15€)

In più per chi è interessato vendo casse trust mod. soundwave 200p con scatola + filtro adsl (telecom).
Totale modem + casse + filtro = 25€


Valido per roma.
consegna a mano e se volete lo installo pure.
__________________
Le soluzioni si trovano assieme!!!! Goan84 from Hell!!

Ultima modifica di Goan84 : 10-01-2006 alle 13:35.
Goan84 è offline   Rispondi citando il messaggio o parte di esso
Old 10-01-2006, 13:38   #2
Goan84
Member
 
Iscritto dal: Dec 2005
Messaggi: 47
Specifico che questo acquisto è ottimo per chi non vuole pagre più il modem ad incomodato uso dei gestori telefonici.
__________________
Le soluzioni si trovano assieme!!!! Goan84 from Hell!!
Goan84 è offline   Rispondi citando il messaggio o parte di esso
Old 10-01-2006, 15:12   #3
Goan84
Member
 
Iscritto dal: Dec 2005
Messaggi: 47
Caratteristiche tecniche MODEM TRUST

* Modem (A)DSL
* Interfaccia USB 1.1
* Collegamento RJ11 (A)DSL Annex A per linee analogiche (POTS) (ETSI ETR 328)
* Compatibile con tutti gli Internet provider
* Periferica "plug and play" in Windows
* Compatibile con gli standard (A)DSL
* Velocità massima in ricezione: fino a 8 Mbps (a seconda del contratto stipulato con l'ISP)
* Velocità massima di trasmissione: fino a 1 Mbps (a seconda del contratto stipulato con l'ISP)
* Incrementi: 32 Kbps
* Lunghezza del loop: fino a 5486 metri (18000 piedi)
* Indicazioni di stato, collegamento (A)DSL e trasferimento dati
* Specifiche tecniche della linea: * compatibile ANSI T1.413 versione 2 * modulazione ITU-T G.992.1 (G.DMT) * modulazione ITU-T G.992.2 (G.LITE) * modo automatico ITU
* Protocolli supportati: * RFC 1483; Routed IP over ATM / Ethernet over ATM * RFC 2364; PPP over ATM (PPPoA) * RFC 2516; PPP over Ethernet (PPPoE) * ATM AAL5 (Adaption Layer type 5)
* Metodi di incapsulamento supportati: * LLC/SNAP * VC-MUX
* Parametri VPI e VCI: * Valori VPI: da 0 a 255 * Valori VCI: da 32 a 65535
* Dimensioni del prodotto (a x l x p in mm): 28 x 85 x 120


Contenuto della confezione

* Modem (A)DSL USB
* Cavo telefonico
* Cavo USB
* Manuale utente multilingue
* CD-ROM contenente driver e manuale


Requisiti minimi di sistema

* Processore Intel Pentium II 233 MMX
* Una porta USB libera
* 32 MB di RAM
* 50 MB di spazio libero su disco fisso
* Lettore CD-ROM
* Windows 98SE / 2000 / ME / XP
* Abbonamento ADSL attivo per la linea telefonica analogica (allegato A)
* Dati di accesso all'account (A)DSL
* Per un corretto funzionamento del telefono: splitter e microfiltro

Caratteristiche tecniche CASSE TRUST

* 2 x 2 Watt (RMS) di potenza
* Schermatura magnetica per consentire il posizionamento nelle vicinanze del monitor
* Amplificatore stereo interno
* Controllo del volume
* Sistema di altoparlanti full range
* Banda di frequenza 75-20.000 Hz
* Connettore input stereo da 3,5 mm
* Alimentatore incluso
* Dimensioni del prodotto (a x l x p in mm):210x120x77


Contenuto della confezione

* Altoparlanti dotati di cavo
* Alimentatore
* Manuale di istruzioni multilingue


Requisiti minimi di sistema

* Collegamento uscita audio da 3,5 mm o line out
* 220-240 VAC
__________________
Le soluzioni si trovano assieme!!!! Goan84 from Hell!!
Goan84 è offline   Rispondi citando il messaggio o parte di esso
Old 11-01-2006, 08:30   #4
Goan84
Member
 
Iscritto dal: Dec 2005
Messaggi: 47
nessuno cerca un modem ADSL?
__________________
Le soluzioni si trovano assieme!!!! Goan84 from Hell!!
Goan84 è offline   Rispondi citando il messaggio o parte di esso
Old 13-01-2006, 12:11   #5
Goan84
Member
 
Iscritto dal: Dec 2005
Messaggi: 47
nessuno interessato?
__________________
Le soluzioni si trovano assieme!!!! Goan84 from Hell!!
Goan84 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HONOR Pad X9 Max recensione, schermo ultra large a meno di 400 euro HONOR Pad X9 Max recensione, schermo ultra large...
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
Huang è solo l'ultimo di una lung...
Elon Musk conferma la fine del Cybertruc...
CrowdStrike acquisisce Fiddler: nasce Fa...
QNAP ES2486AFdc, storage all-flash e sup...
GTA 6, il preload svela i dettagli tecni...
OPPO non si ferma: ufficializzato l'arri...
No, questo non è il nuovo Registro di si...
Ritardi nell'Entry/Exit System europeo, ...
CMF Speaker S: piccolo, originale e con ...
Red Hat mette gli agenti IA al lavoro su...
Claude può sognare: l’IA di Anthropic ri...
Xiaomi Pad 7 12GB/256GB a 324,96€ su Ali...
Fox chiude l'acquisizione di Roku da 22 ...
Recensione vivo X Fold6: quando smartpho...
Xiaomi attacca l'Europa: proseguono i pr...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 05:15.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v