Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Abbiamo provato Motorola razr fold, il pieghevole a libro con display interno LTPO da 8,09 pollici, Snapdragon 8 Gen 5 e batteria da 6000 mAh in 243 grammi. Pennino e custodia sopno già nella confezione, per un foldable che si caratterizza per il pannello luminoso, l'autonomia ottima per la categoria e le fotocamere coerenti e ben sfruttabili. Il listino è di 1999 euro, ma in vendita si trova già a molto meno
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente
Google Pixel Watch 5 ha affinato una formula già convincente con hardware più veloce, Gemini offline e nuovi strumenti per sport e benessere. Abbiamo provato la versione LTE da 41 mm, comoda anche di notte e ben proporzionata sui polsi piccoli. Il design resta un punto di forza, ma l'autonomia premia ancora il 45 mm e alcune funzioni AI non sono disponibili in Italia: ecco che cosa cambia rispetto a Watch 4 e quale formato conviene scegliere oggi
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo
Politica, accademia e industria a confronto su mercato unico, sicurezza e competitività. Nei laboratori di Vimercate, Nokia ha mostrato le nuove generazioni di chip ottici e i test che ogni prodotto deve superare prima di arrivare sul mercato
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 07-01-2006, 23:12   #1
younggotti
Senior Member
 
L'Avatar di younggotti
 
Iscritto dal: Mar 2004
Messaggi: 515
[Router wireless] Atlantis Land A02-RA241-W54

Ciao a tutti

Sono alla ricerca di un router wireless e, dopo aver letto buona parte dei threads a riguardo, sto per acquistare uno Zyxel - PRESTIGE 660HW. Tuttavia, ho visto su un negozio online a 90€ questo router della Atlantis Land di cui sul forum si parla poco o nulla.
Qualcuno l'ha provato?

Riporto brevemente le caratteristiche:

Caratteristiche: 1 antenne esterna, orientabile ma fissa da 2dBi - Standard IEEE802.11g and IEEE802.11b - DSSS(Direct Sequence Spread Spectrum) - Modulation: QPSK / BPSK / CCK and OFDM - RF Frequency / Operating Channel:2.400 GHz ~2.4835GHz / 13 (Europe)
Supporto VLAN
Supporto evoluto QoS
Sino a 128 client possono essere collegati col dispositivo (Wireless+Wired)

Connessione ADSL(sino ad 8Mbps in download)
ADSL2(sino a 12Mbsp in download)
ADSL2+ (sino a 24Mbps in download)

Dettagli tecnici Porta WAN: ADSL2+ su RJ-11 (T1.413, G.DMT, G.Lite, ITU Annex A) - Protocolli di Routing: - Routing Statico e Dinamico con TCP / IP, VPN pass-through (IPSec, L2TP, PPTP, ), NAT, UDP, RIP, PPPoE, PPPoA, IP Classico, DNS, DHCP (client, relay e server); Supporto Applicazioni: - Funziona con la maggior parte delle applicazioni - Supporto RFC: - IPSec tunnel mode (RFC 2401) (pass through mode), IP v.4 - DHCP server (RFC 2131) - DHCP client (RFC 2131) - NAT (many-to-one) (RFC 1631) - IP Control Protocol (RFC 1332) - Bridged Ethernet capsulation (RFC 1483, 2684) - PPP over Ethernet (PPPoE) (RFC 2516) - PPP over ATM (PPPoA) (RFC 2364) - Classical IP over ATM (RFC 1577)

Firewall Firewall: registrazione reporting delle intrusioni, protezione da attacchi Denial of Service.
Supporto Packet Filtering, URL Filtering e MAC Filtering. Funzionalità VPN:
attraversamento NAT (VPN pass-through) per VPN IPSec, PPTP e L2TP.
Modi di funzionamento: Network Address Translation (NAT), routing statico, assegnazione statica degli indirizzi IP, server DHCP interno su LAN, client DHCP su WAN

Garanzia 3 ANNI ON SITE FAST SWAP

Gestione VPN SI, pass through

Interfacce di Rete 4 porte F / E 10 / 100Mbps

slot di espansione NO

Tiologia Wireless Router ADSL, AP 54Mbps, VPN, Firewall e Switch

Velocità 54Mbps

Wireless 54Mbps IEEE802.11g

Requisiti minimi di sistema -Servizio Internet ADSL
-Connessione Ethernet
-Windows 98SE, Me, NT, 2000, XP, o Mac OS o comunque un sistema operativo con supporto TCP / IP
-Internet Explorer 5.0 o Netscape 4.7 o superiori
younggotti è offline   Rispondi citando il messaggio o parte di esso
Old 08-01-2006, 09:15   #2
younggotti
Senior Member
 
L'Avatar di younggotti
 
Iscritto dal: Mar 2004
Messaggi: 515
nessuno?
younggotti è offline   Rispondi citando il messaggio o parte di esso
Old 13-06-2006, 19:21   #3
lucanonno
Member
 
Iscritto dal: Oct 2001
Città: Trento
Messaggi: 263
Io ho il A02-ra3+ e dopo aver provato il NETGEAR (che mi ha fatto disperare) ho ragiunto la pace e la serenità...... funziona tutto (3 pc in rete) da almeno un anno e mezzo (p2p compreso)...... solo ogni 2 o 3 settimane lo devo spegnere perchè si satura... ma è sempre acceso.... la differenza è il software e l'assistenza..... tipo ora scopro che è aggiornabile all'adsl2.... fico!!
Questo è solo il mio parere.... e non sono un tecnico.
Ciao
lucanonno è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
In sella alla Fiido Nomads Pro: e-bike con motore centrale da 100 Nm per il divertimento a 360 gradi In sella alla Fiido Nomads Pro: e-bike con motor...
ASUS Zenbook 14 (UX3480AA): tanta autonomia con uno chassis bello e robusto ASUS Zenbook 14 (UX3480AA): tanta autonomia con ...
Starship: SpaceX potrebbe tentare di rec...
Federico Veronesi vince i Wildlife Photo...
Samsung Galaxy bloccati dopo l'aggiornam...
L'UE prolunga il periodo di test del pro...
Offerte Amazon di oggi: e-bike da 616€, ...
La missione cino-europea ESA Smile ha in...
Cisco sulle tracce dell’IA nei malware: ...
Nuovo Codice della strada: stop alla PEC...
Blue Origin Constellation Park: un nuovo...
E-bike da 615€ su Amazon: Bodywel F20PRO...
Windows 11 24H2, stop al supporto per Ho...
Gemini 4 Argon disponibile per tutti: co...
Sony avrebbe chiuso Overdrive, lo store ...
Abbiamo scattato con OPPO Find X10 Pro M...
Fino a 21 miliardi per i chip americani:...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 23:05.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v