Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 07-12-2005, 19:55   #1
Skenks
Member
 
Iscritto dal: Jan 2003
Messaggi: 217
[Salerno] Vendo Router D-Link 504T (switch 4porte - In Garanzia)

VENDO: Router D-Link DSL-504T

In GARANZIA comprato il 01/03/2005

<< HA GARANZIA 2 ANNI >>

Lo sostituisco per passaggio a linea FASTWEB.

++ OTTIMO PRODOTTO IN OTTIMO STATO ++



Funzionalità.

Elevate prestazioni grazie al supporto G.lite e G.dmt fino a 8Mbps
4 porte switch 10/100Mbps NWay connettore RJ45
Bridged Ethernet over ATM (RFC 1483 bridged)
IP over ATM (RFC 1577 / RFC 1483 routed)
PPP over Ethernet (RFC 2516)
PPP over ATM (RFC 2364)
Regolazione del traffico ATM (Precise ATM traffic shaping)
Routing dei pacchetti IP
Protocollo di routing con supporto RIP-1, RIP-2, Routing statico
Supporto VPN Passthrough
Supporto NAPT, DHCP client/server
Supporto DMZ e Virtual Server Mapping
Supporto UPnP 1.0
Autenticazione PAP/CHAP

Caratteristiche tecniche:
Standard ADSL.
ANSI T1.413 issue 2
ITU G.992.1 G.dmt Annex A su linea PSTN
ITU G.992.2 G.lite Annex A su linea PSTN
Standard Ethernet.

IEEE 802.3 10BASE-T
IEEE 802.3u 100BASE-TX
Velocità di trasmissione:


DMT full rate per connessioni downstream : fino a 8Mbps
DMT full rate per connessioni upstream : fino a 640Kbps
G.lite ADSL per connessioni downstream : fino a 1.5Mbps
G.lite ADSL per connessioni upstream : fino a 512Kbps
ATM/ADSL.


ATM Cell Format ITU-T Rec. I.361
ATM Adaptation layer AAL5
ATM Signaling ATM Forum UNI3.1/4.0
ATM QoS (traffic shaping) UBR, CBR, VBR
OAM supporto F4/F5 Loopback
Protocolli.


Bridged Ethernet over ATM (RFC 1483 bridged)
IP over ATM (RFC 1577 / RFC 1483 routed)
PPP over Ethernet (RFC 2516)
PPP over ATM (RFC 2364)
Routing dei pacchetti IP.


RIP-1 e RIP-2
Routing statico
Routing dinamico
Supporto DHCP.


DHCP Server
DHCP Client
DHCP Relay
Sicurezza.


Supporto VPN : PPTP/ L2TP / IPSec pass-through
Network Address / Port Translation (NAPT)
Autenticazione PAP e CHAP
Detenzione DoS (UDP/TCP) per attacchi esterni conosciuti
Autenticazione con ID e Password
Firewall semplice
Configurazione e Amministrazione.


Via WEB Browser attraverso la porta Ethernet
TFTP per aggiornamento firmware
Amministrazione da remoto via Telnet o HTTP
Log di sistema
Supporto UPnP 1.0
Backup / Restore della configurazione
Factory reset (via tasto)
Monitoraggio statistiche.


Statistiche per singola interfaccia Ethernet, ATM / ADSL
Interfaccia LAN.


Switch 4 porte Ethernet 10/100Mbps RJ45 auto MDI / MDIX
LED diagnostici.


Power
Status (sistema)
ADSL: Link, Act
Ethernet: Link, Act
Caratterisitche Fisiche & Ambientali.

Alimentazione.


Alimentatore esterno
Alimentazione in ingresso.


DC 12V/1.2A
Dimensioni.


180 mm x 141 mm x 30 mm
Peso.


332 g
Temperatura di funzionamento.


0° ˜ 40°C
Temperatura di utilizzo.


-20° ˜ 70° C
Umidità di funzionamento.


5% ˜ 95% (non condensata)
Certificazioni EMI.


FCC Part 15 Class B
CE Class B (EN55022)
Sicurezza.


CSA International (CSA950, EN60950, IEC60950, UL1950)
Garanzia. 2 anni.

PREZZO: 45 €
Skenks è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2005, 09:37   #2
Skenks
Member
 
Iscritto dal: Jan 2003
Messaggi: 217
UP
Skenks è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2005, 15:19   #3
antarex
Senior Member
 
Iscritto dal: Nov 2000
Messaggi: 1928
includi la spedizione?
__________________
Ho fatto affari con: thefire1960 - Sicuzzo - ste_ita - Ghibli2000 - Cooling - leovil - doctordb - aunktintaun - nucarote - Dragonx21 - TerrorSwing - StIwY - luxo - DonaldDuck - capzero - 2 Red 2 Devil - gruppo di acquisto Caseking e Pc cooling.
antarex è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2005, 16:14   #4
Skenks
Member
 
Iscritto dal: Jan 2003
Messaggi: 217
No è senza spedizione....ma volendo posso fare anche raccomandata con tracciatura che costa di meno per paccocelere3.
Se interessato fammi sapere al + presto.....grazie!
ciao.
Skenks è offline   Rispondi citando il messaggio o parte di esso
Old 08-12-2005, 16:19   #5
antarex
Senior Member
 
Iscritto dal: Nov 2000
Messaggi: 1928
non mi ero accorto che sei di salerno, possibile consegna a mano a Mercato san severino o fisciano?
__________________
Ho fatto affari con: thefire1960 - Sicuzzo - ste_ita - Ghibli2000 - Cooling - leovil - doctordb - aunktintaun - nucarote - Dragonx21 - TerrorSwing - StIwY - luxo - DonaldDuck - capzero - 2 Red 2 Devil - gruppo di acquisto Caseking e Pc cooling.
antarex è offline   Rispondi citando il messaggio o parte di esso
Old 20-12-2005, 23:08   #6
Br1.85
Senior Member
 
L'Avatar di Br1.85
 
Iscritto dal: Dec 2004
Messaggi: 1272
c'è ancora il router???
Br1.85 è offline   Rispondi citando il messaggio o parte di esso
Old 21-12-2005, 00:08   #7
Skenks
Member
 
Iscritto dal: Jan 2003
Messaggi: 217
MI DISPIACE MA E' STATO VENDUTO.
GRAZIE...ciao.
Skenks è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
I satelliti spia russi Kosmos 2613 e Kos...
GTA VI: online la nuova mega galleria co...
Edits, l'app di Instagram, sbarca gratis...
Claude Code: il bug che ha spedito l'ema...
Perplexity lancia Teammates, gli agenti ...
Niente più datacenter? Gli eletto...
La Cina avrebbe approvato lo sviluppo de...
Epson EF-72 alla prova: Google TV, audio...
AST SpaceMobile annuncia il razzo spazia...
Apple taglia il budget AI dei dipendenti...
Fisco e intelligenza artificiale, come c...
Synology BC510 e CC410W, la videosorvegl...
600.000 chip NVIDIA fermi a Hong Kong: l...
La Cina punta tutto sull'allunaggio con ...
LG Italia compie 30 anni: gli italiani v...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 02:34.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v