Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Internet provider in generale > Internet e provider

MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista
Il nuovo top di gamma vivo punta su un comparto fotografico particolarmente articolato, con un teleobiettivo da 200 megapixel e teleconvertitori esterni capaci di arrivare a 400 mm equivalenti. Lo abbiamo provato a Tenerife, mettendo alla prova fotocamere, prestazioni, autonomia e accessori. Ecco come si è comportato.
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà
Un mondo affollato e vivo, personaggi destinati a sparire a fine test e nessuno a inseguire l'oggetto giusto. Beta e stress test di World of Warcraft: Forever hanno fatto emergere un roleplay spontaneo, tra danze a Goldshire e code ordinate ai PNG
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 24-11-2005, 21:41   #1
morpheus85
Senior Member
 
L'Avatar di morpheus85
 
Iscritto dal: Apr 2004
Messaggi: 7355
Vanno bene questi parametri?

Per chi ne sa, questi parametri sono giusti per una 4 mega?


Quote:
MTU = 1460 MTU is not fully optimized for broadband. Consider increasing your MTU to 1500 for better throughput.

MSS = 1420 MSS is not fully optimized for broadband (although it might work well for slower connections). Consider increasing your MTU value.

Default Receive Window (RWIN) = 261360
RWIN Scaling (RFC1323) = 2 bits (scale factor of 4)
Unscaled Receive Window = 65340

For optimum performance, consider changing RWIN to a multiple of MSS.
Other values for RWIN that might work well with your current MTU/MSS:
522560 (MSS x 46 * scale factor of 8)
261280 (MSS x 46 * scale factor of 4)
130640 (MSS x 46 * scale factor of 2)
65320 (MSS x 46)

bandwidth * delay product (Note this is not a speed test):

Your RcvWindow limits you to: 10454.4 kbps (1306.8 KBytes/s) @ 200ms
Your RcvWindow limits you to: 4181.76 kbps (522.72 KBytes/s) @ 500ms

MTU Discovery (RFC1191) = ON
Time to live left = 57 hops

TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON
IP type of service field (RFC1349) = 00000000 (0)

Non ci capisco una mazza
__________________
..illusioni, capricci della percezione! Temporanei costrutti del debole intelletto umano che cerca disperatamente di giustificare un'esistenza priva del minimo significato e scopo..
NON TRATTATE CON ironia
morpheus85 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Oracle AI World 2026: in Europa prima la sovranità, poi la sicurezza e solo dopo l'IA Oracle AI World 2026: in Europa prima la sovrani...
DS N°7 E-Tense: il SUV premium made in Melfi che punta su autonomia e comfort DS N°7 E-Tense: il SUV premium made in Melfi...
APT29 sfrutta falle note di iOS e Androi...
NIU FQiX 500: arriva lo scooter da 115 k...
Betelgeuse, la stella compagna Siwarha n...
Addio alle cartucce Nintendo? Il princip...
ChatGPT accelera: le immagini si generan...
MacBook Pro: tutta la gamma avrà ...
Uno sviluppatore ha dovuto hackerare il ...
Apple HomeView Ultra: in arrivo un robot...
Da smart display a videocamera di sicure...
Gli smartphone sono tutti dei 'padelloni...
Nexus Mods sceglie la strada della trasp...
Il futuro dell'emulazione Switch 2: Mari...
La mossa di Netflix contro lo scrolling ...
iPhone 18, torna al centro dei rumor: pi...
JBL Quantum Stream quasi a metà prezzo s...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 12:21.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v