Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 20-11-2005, 09:08   #1
Pippo---on
Member
 
Iscritto dal: Feb 2005
Messaggi: 51
U.S. Robotics Router(USR139105): quanto è affidabile?

Mi server un router affidabile e ricco di funzioni:
mi piacerebbe l'atlantis land a02-ra3 ma costa parecchio, ne ho trovato un'altro con le caratteristiche che voglio io e che costà la metà rispetto all'atlantis ma ho dei dubbi riguardo l'affidabilità (ho sentito qualcuno che per aver fatto un reset del router lo ha dovuto buttare).
Chi ha questo router può dirmi la sua esperienza? me lo consigliate?

USR139105

SPECIFICHE TECNICHE
Specifiche e standard ADSL
S =1/2 fino a 12 Mbps
Supporta G.DMT f ull -rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a 8 Mbps downstream e fino a 1 Mbps upstream
Supporta ADSL G.lite (ITU-T G.992.2) : fino a 1,5 Mbps downstream e fino a 512 Kbps upstream
Supporta le procedure di handshake DSL (ITU-T G.994.1)
RFC 2516 PPP su Ethernet (Client)
RFC 2364 PPP su ATM
RFC 2684 (gi à 1483) Multi -protocollo su ATM (con bridging e router)

Caratteristiche router
IP (RFC791) v4 , UDP, TCP e ICMP
NAT/PAT
ARP
Routing statico, routing dinamico
Relay/Client DNS, DNS (supporto primario e secondario)
Client/Server DHCP
IGMP Proxy
TCP/IP con RIP v1 e v2
NetBios
Plug and Play universale (UPnP)
Estenzione ID (Half Bridge)
Caratteristiche firewall e protezione
SPI –Ispezione dei pacchetti
Negazione del ser vizio
Filtro IP –Destinazione per indirizzo o porta e per protocollo IP (solo in uscita)
Syslog –Rapporto degli eventi firewall
VPN Traversal (Pass -through IPSec, PPTP, L2TP)
Accesso alla configurazione protet to da password
DMZ, supporto server virtuale
Funzioni di bridging
Bridging trasparente RFC1483 che comprende il protocollo Spanning Tree (IEEE 802.1D)
Attributi ATM
Tipo AAL: AAL 5
Classi di ser vizio ATM: UBR, CBR, nrt-VBR, rt-VBR
Supporto circuito virtuale: 8 PVC
Loopback end-to -end: OAM
Controllo, policing ATM (QOS)
Traffic Management 4.1
Funzioni di gestione
Server Telnet (interfaccia basata sul menu)
Server HTTP (GUI basato sul Web locale e remoto)
Aggiornamento remoto TFTP
SNMP V1 e V2
Ping
Accesso gestione remota (inclusa configurazione, aggiornamenti e accesso alla gestione del server Web)
Indicatori luminosi/LED
Power
ADSL
WAN IP
Ethernet 1 -4
Pippo---on è offline   Rispondi citando il messaggio o parte di esso
Old 20-11-2005, 15:03   #2
samuele1234
Senior Member
 
L'Avatar di samuele1234
 
Iscritto dal: Apr 2004
Città: Dove si mangia la piadina
Messaggi: 2341
E' uscito il modello nuovo che supporta anche l'adsl2+, si chiama 9107 (poi c'è il 9108 che è lo stesso ma con in piu il wireless).
Riguardo all'affidabilità riguardo al 9105 e 9106 li ho flashati e resettati entrambi piu volte e non ho mai avuto problemi.
__________________
Non importa che tu sia un leone o una gazzella, l'importante è che non ti fai inc*lare
samuele1234 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
TP-Link, quattro Stati americani fanno c...
Fino a 45.000 dollari di vantaggi per le...
Cooler Master V8 ACE 3DHP: un'unica torr...
SpaceX vuole 40 miliardi per i chip Nvid...
Power Station portatile EcoFlow DELTA 2 ...
Full Self-Driving di Tesla, la Germania ...
Nobel per la Fisica 2026 a Francis Halze...
Niente lunotto, tre motori e un cofano i...
Fai fare tutto all'intelligenza artifici...
ASUS PRIME Radeon RX 9070 a 599,99€: pre...
Stop ai datacenter di Google in Finlandi...
Uncharted, Nolan North è pronto a...
Diritto all'oblio, il Tribunale di Milan...
Terre rare dagli scarichi: la ricerca su...
Satelliti a rischio scontro: ecco l'osse...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:49.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v