Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 18-11-2005, 14:04   #1
tidav
Senior Member
 
Iscritto dal: Oct 2004
Messaggi: 893
Per cortesia un parere su un router , grazie

Gentilmente avrei bisogno di un parere su di un router.

Attualmente utilizzo il D-Link dsl 504T e vorrei passare all' US Robotics 9110.

Posto di seguito le caratteristiche principale , vi ringrazio anticipatamente per i pareri.
tidav è offline   Rispondi citando il messaggio o parte di esso
Old 18-11-2005, 14:12   #2
tidav
Senior Member
 
Iscritto dal: Oct 2004
Messaggi: 893
http://www.usr-emea.com/support/s-pr...itly&prod=9110

In questo link ci sono tutti i riferimenti, grazie.
tidav è offline   Rispondi citando il messaggio o parte di esso
Old 18-11-2005, 14:17   #3
tidav
Senior Member
 
Iscritto dal: Oct 2004
Messaggi: 893
Wireless ADSL2+ Starter Kit
U.S. Robotics Wireless ADSL2+ Starter Kit include tutti i dispositivi necessari per
sfruttare i vantaggi delle reti wireless a banda larga in ambienti domestici o in
piccole aziende. 802.11g Wireless ADSL2+ Router include un modem ADSL e un
access point wireless, per un collegamento diretto alla linea ADSL. Inoltre, 802.11g
Wireless USB Adapter offre un’incredibile flessibilità di connessione wireless a
banda larga e può essere collegato a un computer portatile o desktop. Finalmente è
possibile navigare in Internet senza l’ingombro dei cavi!

Cinque prodotti in uno La confezione include un modem integrato ADSL2+, un router a banda
larga, un firewall, un access point wireless 802.11g e una scheda USB 802.11g.
Eccezionale compatibilità
wireless
• Navigazione senza fili
• Totale compatibilità con standard 802.11b (11 Mbps) e 802.11g (54 Mbps)
Sicurezza Protezione della rete contro attacchi di hacker
• Firewall con tecnologia Stateful Packet Inspection
• Selezione dei contenuti – Controllo ora e/o data di accesso a Internet
dal PC
• Supporto pass-through VPN (PPTP, IPSec e L2TP) per utenti aziendali
• Crittografia - WEP a 64/128 bit, WPA
• Autenticazione indirizzo Mac, disattivazione trasmissione SSID
Facile da installare e da
utilizzare
Installazione semplice per una connessione a Internet immediata
Connettività universale Porta Ethernet per connettere direttamente dispositivi cablati o aggiungere
hub o switch, per un totale di 253 connessioni (incluse quelle wireless)
Flessibilità e portabilità Adattatore USB wireless compatibile con porte USB 2.0 e USB 1.1
sia su PC fissi che portatili

Specifiche e standard
Wireless ADSL Router (modello USR9110)
ADSL
• Supporta ADSL2/ADSL2+
• S=1/2 fino a 12 Mbps
• Supporta G.DMT full-rate (ITU-T G.992.1) e ADSL T1.413 Issue 2: fino a
8 Mbps downstream e fino a 1 Mbps upstream+
• Supporta ADSL G.lite (ITU-T G.992.2): fino a 1,5 Mbps downstream e fino
a 512 Kbps upstream+
• Supporta le procedure di handshake DSL (ITU-T G.994.1)
• RFC 2516 PPP su Ethernet (Client)
• RFC 2364 PPP su ATM
• RFC 2684 (già 1483) Multi-protocollo su ATM (con bridging e router)
• Annex A
Wireless
• Conforme agli standard wireless IEEE 802.11g 54 Mbps e 802.11b 11 Mbps
• Canali operativi: 13 (Europa - ETSI)
• Potenza di uscita RF: 17,88 dBm (massimo)
Collegamento in rete
• Supporto MDI/MDIX automatico su porte LAN
• Supporto indirizzi IP statici e dinamici
• Server (LAN) e client (WAN) DHCP
• Client PPTP incorporato
• Supporta fino a 253 client (con hub o switch aggiuntivi)
• Supporta Universal Plug and Play (Windows Me e XP)
Protezione
• Firewall integrato per una maggiore protezione
• Supporto pass-through VPN per PPTP, IPSec e L2TP
• Supporto DMZ
• Crittografia - WEP a 64/128 bit
• Accesso protetto Wi-Fi/WPA-PSK (incluso TKIP)
• Autenticazione indirizzo Mac, disattivazione trasmissione SSID
Caratteristiche
• Spie diagnostiche: Power (Alimentazione), WAN, LAN, WLAN, ADSL
• Una porta ADSL RJ-11
• Una porta LAN Ethernet RJ-45 a 10/100 Mbps
Dimensioni
• 15,6 x 12,7 x 2,84 cm
tidav è offline   Rispondi citando il messaggio o parte di esso
Old 18-11-2005, 14:25   #4
nemo82
Registered User
 
Iscritto dal: Jan 2004
Città: Salerno
Messaggi: 265
http://www.hwupgrade.it/forum/showthread.php?t=1023722
nemo82 è offline   Rispondi citando il messaggio o parte di esso
Old 18-11-2005, 14:43   #5
tidav
Senior Member
 
Iscritto dal: Oct 2004
Messaggi: 893
Quote:
Originariamente inviato da nemo82

Grazie per il link,scrivo di là allora
tidav è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Nuovo accordo tra Qualcomm e Huawei sui ...
Battlefield al cinema: Sony in trattativ...
Siri AI su iPhone e iPad si farà attende...
Core Ultra 4000 anche sui notebook, ma n...
Kolibri-1: nuovo LLM a pesi aperti con 7...
tado° in offerta Prime: 3 valvole te...
La turbina eolica più alta del mo...
HD 3167 b, il pianeta infernale che potr...
RTX 5090, la mod che aggiunge due connet...
La tecnologia di bordo e i sistemi ADAS ...
Il malware Warlock colpisce acqua e comu...
Da 2 a 20 FPS in pochi giorni, Marvel's ...
Una mano robotica cammina da sola come q...
Renault punta più di 10 miliardi ...
Misurato per la prima volta il campo mag...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 15:43.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v