Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Abbiamo provato Motorola razr fold, il pieghevole a libro con display interno LTPO da 8,09 pollici, Snapdragon 8 Gen 5 e batteria da 6000 mAh in 243 grammi. Pennino e custodia sopno già nella confezione, per un foldable che si caratterizza per il pannello luminoso, l'autonomia ottima per la categoria e le fotocamere coerenti e ben sfruttabili. Il listino è di 1999 euro, ma in vendita si trova già a molto meno
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 22-10-2005, 14:33   #1
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
[Novara]Router ADSL Wi Fi Netgear 834G

Vendo il Router Netgear DG834G 811g 54 mb

Product Specifications
• Routing Protocol:
-Static and Dynamic Routing with TCP/IP, VPN
pass-through (IPSec, L2TP, PPTP), NAT, UDP,
RIP, PPPoE, PPPoA, Classical IP, DNS, DHCP
(client & server)
• Application Support:
-Works with most Internet applications including:
Quake®, Half-Life®, StarCraft, Unreal
Tournament®, ICQ®, AOL® Instant Messenger™ ,
Microsoft Messenger®, NetMeeting®, RealPlayer® ,
Windows Media Player™, Net2Phone®, Dialpad®
• Physical Interfaces:
-LAN Ports: Four (4) 10/100 Mbps auto-sensing,
Auto Uplink™ RJ-45 ports (one Cat 5 UTP cable
included), 802.11g access point
-WAN Port: ADSL RJ-11, T1.413, G.DMT,
G.Lite, ITU Annex A; Annex B version is
DG834GB
-Wireless speeds: 1, 2, 5.5, 6, 9, 11, 12, 18, 24,
36, 48, and 54 Mbps (auto-rate capable)
-Modulation Type: OFDM with BPSK, QPSK,
16QAM, 64QAM, DBPSK, DQPSK, CCK
-Frequency:
2.412 ~ 2.462 GHz (US)
2.412 ~ 2.472 GHz (Europe ETSI)
2.457 ~ 2.462 GHz (Spain)
2.457 ~ 2.472 GHz (France)
-Antenna: 2 dBi
-Standards Capability: 802.11g
• Security Features:
-Firewall: Stateful Packet Inspection, Intrusion
logging and Reporting, Denial of Service
protection
-VPN Functionality: NAT traversal (VPN
pass-through) for IPSec, PPTP and L2TP VPNs
-Mode of Operation: Network Address Translation
(NAT), static routing IP Address Assignment:
Static IP address assignment, internal DHCP
server on LAN, DHCP client on WAN
• Management Features:
-Administration Interface: web graphic user
interface with protected user name and password,
remotely accessible from designated IP addresses
• User Support:
-Up to 253 LAN users
• ADSL Specifications:
-ADSL, Dual RJ-11, pins 2 and 3, ANSI T1.413,
G.DMT, G.Lite (ITU Annex A; Annex B is
DG834GB)
NETGEAR Related Products
-FA120 USB 2.0 Adapter
-FA311 PCI Adapter
-FA511 Ethernet CardBus
-MA521 802.11b Wireless
PC Card
-MA111 802.11b Wireless
USB Adapter
-WG511 54 Mbps Wireless
PC Card
-WG311 54 Mbps Wireless
PCI Adapter
-WG111 54 Mbps Wireless
USB 2.0 Adapter
-WGE101 54 Mbps
Wireless Ethernet Bridge
-PS101 Mini Print Server
-PS121 USB Mini Print Server
-XE102 Powerline Bridge
(U.S. and Germany only)
-MP101 Wireless Digital
Music Player
54 Mbps Wireless ADSL Firewall Router
• RFC Support:
IPSec tunnel mode (RFC 2401)
(pass through mode), IP v.4
DHCP server (RFC 2131)
DHCP client (RFC 2131)
NAT (many-to-one) (RFC 1631)
IP Control Protocol (RFC 1332)
Bridged Ethernet Encapsulation (RFC 1483, 2684)
PPP over Ethernet (PPPoE) (RFC 2516)
PPP over ATM (PPPoA) (RFC 2364)
Classical IP over ATM (RFC 1577)
• Functions:
-Remote Management, Port Range Forwarding, Exposed
Host (DMZ), DNS Proxy, URL Content Filtering,
E-mail Alerts

Ancora in garanzia. Riesumato dal cassetto dove lo avevo dimenticato dopo averlo preso qualche mese fa.

In vendita anche presso altri canali al primo che arriva.

Prezzo 80 euri spedito in j+3
Precedenza consegna a mano.

Ultima modifica di batacaldar : 22-10-2005 alle 18:09.
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 22-10-2005, 18:05   #2
pfaff
Senior Member
 
Iscritto dal: Jul 2000
Città: Praha
Messaggi: 2186
Uhmmm, forse è il caso di rivedere il prezzo.
Costa meno nuovo.

Dai una occhiata su kelkoo per vedere quale è il prezzo minore che puoi trovare on line.
pfaff è offline   Rispondi citando il messaggio o parte di esso
Old 22-10-2005, 18:09   #3
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
Quote:
Originariamente inviato da pfaff
Uhmmm, forse è il caso di rivedere il prezzo.
Costa meno nuovo.

Dai una occhiata su kelkoo per vedere quale è il prezzo minore che puoi trovare on line.
azz hai ragione.
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 22-10-2005, 18:36   #4
ripe
Senior Member
 
L'Avatar di ripe
 
Iscritto dal: Sep 2003
Città: Cinisello Balsamo [MILANO]
Messaggi: 3483
Quote:
Originariamente inviato da batacaldar
azz hai ragione.
Non include il modem vero?
__________________
My Flickr - Sony RX100 - Ho concluso positivamente con: troppe persone!
ripe è offline   Rispondi citando il messaggio o parte di esso
Old 22-10-2005, 20:31   #5
SharPet
Senior Member
 
L'Avatar di SharPet
 
Iscritto dal: Jul 2002
Città: Garlasco (PV)
Messaggi: 2097
prezzo per consegna a mano?
__________________
Sempron 3100+ 256kb...
SharPet è offline   Rispondi citando il messaggio o parte di esso
Old 24-10-2005, 13:11   #6
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
Quote:
Originariamente inviato da ripe
Non include il modem vero?
Certo che lo include
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 24-10-2005, 13:11   #7
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
Quote:
Originariamente inviato da SharPet
prezzo per consegna a mano?
72 euri
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 24-10-2005, 14:47   #8
PsychoWood
Senior Member
 
L'Avatar di PsychoWood
 
Iscritto dal: Mar 2005
Città: Turìn
Messaggi: 7150
Ciao,
scambi con qualcosa?
PsychoWood è offline   Rispondi citando il messaggio o parte di esso
Old 24-10-2005, 18:16   #9
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
Quote:
Originariamente inviato da PsychoWood
Ciao,
scambi con qualcosa?
Mi servirebbe un HD da 120-160 Gb
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 25-10-2005, 13:25   #10
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
up
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 25-10-2005, 13:58   #11
PsychoWood
Senior Member
 
L'Avatar di PsychoWood
 
Iscritto dal: Mar 2005
Città: Turìn
Messaggi: 7150
Quote:
Originariamente inviato da batacaldar
Mi servirebbe un HD da 120-160 Gb
Ho solo un 200Gb, ma mi serve

Comunque ho trovato altrove, lascio.

Ciao
PsychoWood è offline   Rispondi citando il messaggio o parte di esso
Old 25-10-2005, 22:42   #12
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
up
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 25-10-2005, 23:09   #13
marcus24
Senior Member
 
L'Avatar di marcus24
 
Iscritto dal: Nov 2001
Città: Napoli
Messaggi: 7343
Interessato hai scontrino fattura?

PRezzo trattabile? Se si di quanto? COn quale ADSL lo usavi? Configurazione?
__________________
NON ACQUISTATE DA Puccione84 ALIAS=www.pcsfriends.it
marcus24 è offline   Rispondi citando il messaggio o parte di esso
Old 25-10-2005, 23:20   #14
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
Quote:
Originariamente inviato da marcus24
Interessato hai scontrino fattura?

PRezzo trattabile? Se si di quanto? COn quale ADSL lo usavi? Configurazione?
Ho la fattura di BOW.
L'ho solo provato con ADSL Tiscali (quindi autenticazione su PPOA)
VC-MUX.
Il prezzo è quello che vedi. Posso far ballare i 10 euri
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 26-10-2005, 22:47   #15
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
up
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 27-10-2005, 13:46   #16
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
up
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 27-10-2005, 18:42   #17
Blackage
Senior Member
 
L'Avatar di Blackage
 
Iscritto dal: Aug 2005
Città: Provincia di Milano
Messaggi: 362
Se sei disposto a limare magari un accordo lo troviamo...

Da quanto hai detto:
72 consegna a mano (prezzo del nuovo senza IVA, giusto?)
- 10 di limatina che hai "ventilato" a marcus24



Offro 50 €
__________________
Concluso con: aflexxx1980, anto, batacaldar

"Una vita è come una faccia.Chiunque vorrebbe averne una diversa,almeno ogni tanto.Però hai quella che hai,non ci si può fare niente"
Blackage è offline   Rispondi citando il messaggio o parte di esso
Old 27-10-2005, 22:56   #18
batacaldar
Bannato
 
L'Avatar di batacaldar
 
Iscritto dal: Sep 2002
Città: Provincia di Novara in quai canton, nei parag... La Fregna è Fregna, mica è Legna!
Messaggi: 1516
Quote:
Originariamente inviato da Blackage
Se sei disposto a limare magari un accordo lo troviamo...

Da quanto hai detto:
72 consegna a mano (prezzo del nuovo senza IVA, giusto?)
- 10 di limatina che hai "ventilato" a marcus24



Offro 50 €
Adesso non esagerare.
Posso arrivare a 65 consegna a mano
batacaldar è offline   Rispondi citando il messaggio o parte di esso
Old 28-10-2005, 06:27   #19
Blackage
Senior Member
 
L'Avatar di Blackage
 
Iscritto dal: Aug 2005
Città: Provincia di Milano
Messaggi: 362
60€ consegna a mano a Novara?

P.S. all'inizio bisogna esagerare un po'...
__________________
Concluso con: aflexxx1980, anto, batacaldar

"Una vita è come una faccia.Chiunque vorrebbe averne una diversa,almeno ogni tanto.Però hai quella che hai,non ci si può fare niente"
Blackage è offline   Rispondi citando il messaggio o parte di esso
Old 28-10-2005, 06:40   #20
tati29268
Senior Member
 
Iscritto dal: Mar 2001
Città: udine/lignano/lateis
Messaggi: 9508
70 ss incluse.
ciao
__________________
cerco NUC i3 minimo 8gb ram/64 ssd o mini itx equivalente.solo a mano in friuli.
tati29268 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
Offerte TV su Amazon: LG OLED C6 a 1.139...
Offerte Apple su Amazon: AirPods Pro 3 a...
Le 12 offerte Amazon TOP del weekend: Sm...
Xiaomi Smart TV 32 è vera bestsel...
Il satellite spia russo Kosmos 2612 si t...
Blue Origin continua l'espansione: nuove...
Intel prepara un SoC da 700 TOPS: Razor ...
I nuovi Xreal 1 Pro+ arrivano in Europa ...
La GeForce RTX 5090 non è morta: ...
HONOR Win2 si mostra online: potenza da ...
Clamoroso dietrofront di Sony: cancellat...
GeForce NOW, tante novità con l'u...
Il mercato smartphone rallenta nel Q3 20...
Addio al Valve Index: fine della produzi...
Seggiolini auto i-Size da 0 a 12 anni in...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 08:48.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v