Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Abbiamo provato Motorola razr fold, il pieghevole a libro con display interno LTPO da 8,09 pollici, Snapdragon 8 Gen 5 e batteria da 6000 mAh in 243 grammi. Pennino e custodia sopno già nella confezione, per un foldable che si caratterizza per il pannello luminoso, l'autonomia ottima per la categoria e le fotocamere coerenti e ben sfruttabili. Il listino è di 1999 euro, ma in vendita si trova già a molto meno
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 17-10-2005, 20:33   #1
Zebiwe
Senior Member
 
L'Avatar di Zebiwe
 
Iscritto dal: Oct 2003
Città: Bergamo
Messaggi: 3204
[Bergamo] Router ADSL USR 8550

Vendo causa passaggio a modem dotato di access point integrato l'inossidabile US Robotics 8550.
Il modem adsl router in questione è questo:
E il prezzo a cui lo metto in vendita è di 37 euro (+ eventuali s.s.): un buon prezzo considerando la stabilità e l'affidabilità di cui è sinonimo USR.
Preferirei concludere con consegna a mano evitando così le spese di spedizione e le incertezze per il pagamento.

A seguire le specifiche teniche del prodotto:



Quote:
Features and Benefits
• Compatible with all leading DSLAMs
• Supports DMT line modulation
• Supports Full-Rate ADSL: up to 8 Mbps downstream, up to 1 Mbps upstream (G.992.1 and T1.413, Issue 2)
• Supports G.Lite ADSL: up to 1.5 Mbps downstream, up to 512 Kbps upstream (G.992.2)
• Supports DSL handshaking (G.994.1)
Encapsulation
• RFC 2516 PPP over Ethernet
• RFC 2364 PPP over ATM
• RFC 1577 Classical IP and ARP over ATM
• RFC 1483 Multi-protocol over ATM
ATM Features
• Supports up to 8 PVCs, complies with ATM Forum UNI3.1/4.0
• Precise (up to 1 Kbps) peak cell rate traffic shaping (UBR, VBR, CBR)
• ILMI v4.0
• OAM F4/F5 (I.610) support with end-to-end loopback
• ATM AAL5 and compliant with I.361 cell format
• 255 VPI plus 1024 VCI addressing
• ATM pacing, policing
Management Features
• HTML-based configuration
• Console port for local management
• Telnet server for remote management
• Firmware upload/download via TFTP and Console Management
– FTP firmware upgrade and configuration backup and restore
• Alarm status, DSL, LAN, and power indicators
• Event and history logging
• SNMP support
Physical Interfaces
• ADSLModem/Router with an RJ-45 10BASE-T-TX Ethernet LAN port
• ADSL port (RJ-11)
• Console port (RS-232)
Bridging Features
• Transparent bridging including Spanning tree protocol (IEEE 802.1D)
Standards and Specifications
Operating Environment
• Temperature conditions: 0 - 50˚C
• Humidity: 5% to 90% RH non-condensing
Dimensions/Weight
• Dimensions: 19.5 cmx13.0 cmx2.8 cm
• Weight: 0.54 kg
Minimum System Requirements
• Any computer with an Ethernet 10/100 RJ-45 interface
• Any operating system that supports an Ethernet connection with an IP stack
• Installation CD requires Windows 95, Windows 98, Windows Me, Windows NT 4.0, or Windows 2000
Security Features
• Password protected configuration access
• User authentication
• (PAP/CHAP) with PPP
• Firewall
– Packet filtering
• NAT
• NAPT
LAN Features
• DHCP Server
• DHCP Client
• DHCP Relay
• DNS Relay
Routing Features
• TCP/IP with RIP v1 and v2
• Static routing


Per maggiori informazioni è possibile consultare questo sito, in cui si trovano anche i pdf del manuale utente.
Zebiwe è offline   Rispondi citando il messaggio o parte di esso
Old 18-10-2005, 13:15   #2
Zebiwe
Senior Member
 
L'Avatar di Zebiwe
 
Iscritto dal: Oct 2003
Città: Bergamo
Messaggi: 3204
Riporto in prima pagina..ieri ho aperto tardi la discussione, per cui magari alcuni interessati non l'hanno notata. Sono comunque più che disponibile per informazioni ed eventuali screenshot delle finestre di configurazione del modem-router..
Zebiwe è offline   Rispondi citando il messaggio o parte di esso
Old 18-10-2005, 23:18   #3
skullboy
Senior Member
 
Iscritto dal: Nov 2003
Messaggi: 3570
scambieresti con un router 802.11b zyxel prestige 650 ?
skullboy è offline   Rispondi citando il messaggio o parte di esso
Old 19-10-2005, 00:11   #4
Zebiwe
Senior Member
 
L'Avatar di Zebiwe
 
Iscritto dal: Oct 2003
Città: Bergamo
Messaggi: 3204
Mi spiace ma prenderei in considerazione lo scambio solo se la controparte proponesse o un USR 9106 o un Atlantis A02-RA240-W54 (o A02-RA241-W54)... Se sei interessato comunque al modem-router possiamo concordare le modalità di spedizione (anche se nel post inziale avevo espresso una preferenza per la consegna manuale).
Zebiwe è offline   Rispondi citando il messaggio o parte di esso
Old 19-10-2005, 00:14   #5
skullboy
Senior Member
 
Iscritto dal: Nov 2003
Messaggi: 3570
no problem, mi interessava solo lo scambio
skullboy è offline   Rispondi citando il messaggio o parte di esso
Old 21-10-2005, 06:42   #6
Zebiwe
Senior Member
 
L'Avatar di Zebiwe
 
Iscritto dal: Oct 2003
Città: Bergamo
Messaggi: 3204
UPpino
Zebiwe è offline   Rispondi citando il messaggio o parte di esso
Old 27-10-2005, 22:50   #7
Zebiwe
Senior Member
 
L'Avatar di Zebiwe
 
Iscritto dal: Oct 2003
Città: Bergamo
Messaggi: 3204
Up..possibile anche la spedizione...
Zebiwe è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
Facebook cambia il feed: ora l'algoritmo...
I nuovi Vivo X500 potrebbero costare qua...
Due pallet di RTX 5090 spariti nel nulla...
Oral-B iO in offerta su Amazon: spazzoli...
Offerte TV su Amazon: LG OLED C6 a 1.139...
Offerte Apple su Amazon: AirPods Pro 3 a...
Le 12 offerte Amazon TOP del weekend: Sm...
Xiaomi Smart TV 32 è vera bestsel...
Il satellite spia russo Kosmos 2612 si t...
Blue Origin continua l'espansione: nuove...
Intel prepara un SoC da 700 TOPS: Razor ...
I nuovi Xreal 1 Pro+ arrivano in Europa ...
La GeForce RTX 5090 non è morta: ...
HONOR Win2 si mostra online: potenza da ...
Clamoroso dietrofront di Sony: cancellat...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:07.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v