Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-10-2005, 22:27   #1
Pignaz
Member
 
L'Avatar di Pignaz
 
Iscritto dal: Feb 2005
Città: Pesaro
Messaggi: 38
Pareri su Modem/Router OVISLINK AirLive WL-8064ARM 125Mbps

Conoscete l'OVISLINK AirLive WL-8064ARM 125Mbps Wireless 4-port ADSL2/2+ Modem Router; queste le caratteristiche:
FEATURES
• Web based Auto Installation for Argentina, Austria, Australia, Belgium, Czech, Denmark, Egypt, France, Germany, Israel, Italy, Netherlands, Norway, Poland, Portugal, Saudi Arabia, Slovakia, Spain, Sweden, UK, and more...
• Wireless ADSL Router with built-in Modem
• Support ANSI T1.413 Issue 2, ITU-T G.992.1 (G.DMT) and ITU-T G.992.2 (G.LITE) Annex A/B ADSL standards
• Support ADSL 2(12Mbps) and ADSL2+(24Mbps)
• 4 x 10/100Mbps switching ports with Auto MDI/MDIX functions
• Web-based management
• Telnet, SNMP, UPnP, 802.1x support
• WPA and WPA-PSK support
• Auto 2 way application and DMZ support
• IP QoS support

Wireless Interface
• TI 802.11G+
• Compatible with 802.11g+/g/b+/b devices.
• Turbo mode boost up to 125Mbps (with other 802.11G+ device only)
• 2 dipole Antennas (non-detachable)
• 256-bit, 128-bit and 64-bit WEP support
• WPA, WPA-PSK support
• 802.1x

ADSL Data Mode
• G.992.2 (G.LITE) : Downstream and Upstream data rates up to 1.5Mbps and 512Kbps
• G.992.1 (G.DMT): Downstream and Upstream data rates up to 8Mbps and 1Mbps
• ADSL 2: 12Mbps
• ADSL 2+: 24Mbps
• ATM Protocol
• Annex A for ADSL over analogue phone line
• Annex B/UR2 for ADSL over ISDN line

WAN Mode Support
• PPP Over ATM (RFC2364) and PPP Over Ethernet (RFC 2516)
• Mac Address Spoofing (Cloning), Bridge, IGMP
• PPTP client and DHCP Client

LAN Mode Support
• Bridge/Routed Ethernet Over ATM (RFC1483)
• Classical Internet Protocol Over ATM (RFC 1577)
• Support ATM SAR, ATM AAL5, ATM Forum UNI3.1/4.0 PVC and support up to 8 PVCs

Bridge Mode
• IEEE 802.1D
• Supports MAC Bridge control

Router Mode
• IP routing-RIPv2, Static routing, DHCP Server and Client
• NAT, ICMP

Security
• User authentication for PPP
• PAP (Password Authentication Protocol), CHAP (Challenge Authentication Protocol)
• Password protected system management

Hardware Interface
• 1 x RJ-11 ADSL Port
• 4 x 10/100Mbps switching ports
• 12Vdc power adapter

Certifications
• FCC Part 15/FCC Part 68
• CE/ EN60950 3rd Ed.

Qualcuno ce l'ha? Potete dirmi qualcosa ?

Ultima modifica di Pignaz : 10-10-2005 alle 22:29.
Pignaz è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Il satellite spia russo Kosmos 2612 si s...
CrowdStrike mette l’IA contro l’IA: un m...
SAP NOW AI Tour, l'impresa autonoma pass...
Amazon Luna arriva su Prime Video: cloud...
HomeView, Apple pensa già al braccio rob...
Foto reale scartata come fake: Truebees ...
Jim Keller accelera su RISC-V e intellig...
Tutte le migliori offerte Amazon di oggi...
La bancarotta di Character.AI diventa un...
SanDisk Extreme da 128 GB a 31,96€ su Am...
Termoventilatori Dreo e Philips in offer...
Una ASUS ROG Astral RTX 5090 come regalo...
iPad Air 11'' M4 a 999€ con 256 GB su Am...
Sony WH-CH530 su Amazon a 49,90€ in tutt...
OpenCode colpito da un attacco di distil...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 03:16.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v