Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura
Il primo Micro RGB di Samsung per il salotto è il 65 pollici da 2.749 euro. Sul banco di misura abbiamo rilevato 2.000 nit di picco, nero assoluto con il local dimming e il 91,4% del BT.2020, il colore più ampio che abbiamo misurato su un LCD
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 07-10-2005, 17:46   #1
DaemonMX
Member
 
L'Avatar di DaemonMX
 
Iscritto dal: Oct 2005
Città: Verona
Messaggi: 250
ADSL 4Mb + Router DG834 Netgear - HELP!

Salve a tutti, come mio primo post inizio subito con una bella grana.. Bando alle ciance.. o ciancio alle bande..

Possiedo un router adsl Netgear DG834, ottimo modello che funziona a meraviglia se non fosse che.. beh non capisce di poter andare a 4mbit.. Ho una connessione alice flat e chiamando al 187 mi assicurano che la mia portante è stata aumentata ai 4mbit, benissimo direi, tuttavia il mio router nelle impostazioni interne (quelle accessibili con il 192.168.0.1) scrive sempre in down 1504 e in up 320kbps.. Ho aggiornato il firmware all'ultima versione disponibile, provato a rifare la configurazione dell'adsl da 0, ma niente.. Non vede nessun valore più alto.. Sapreste aiutarmi?

sono messo male..

DaemonMX

/Amd Athlon64 3500+
1Gb DDR400 Kingston
Nvidia5900XT 128Mb
2 Hd EIDE (120Gb)
1 Hd SATA (120Gb)
ecc ecc..
O.S. Win Xp SP2//

dimenticavo: eseguendo un test online ottengo questi valori, ma non sono in grado di interpretarli:
MTU = 1500
MTU is fully optimized for broadband.
MSS = 1460
Maximum useful data in each packet = 1460, which equals MSS.
Default Receive Window (RWIN) = 256960
RWIN Scaling (RFC1323) = 2 bits (scale factor of 4)
Unscaled Receive Window = 64240

RWIN is a multiple of MSS
Other values for RWIN that might work well with your current MTU/MSS:
513920 (MSS x 44 * scale factor of 8)
128480 (MSS x 44 * scale factor of 2)
64240 (MSS x 44)
bandwidth * delay product (Note this is not a speed test):

Your RcvWindow limits you to: 10278.4 kbps (1284.8 KBytes/s) @ 200ms
Your RcvWindow limits you to: 4111.36 kbps (513.92 KBytes/s) @ 500ms
MTU Discovery (RFC1191) = ON
Time to live left = 53 hops

TTL value is ok.
Timestamps (RFC1323) = OFF
Selective Acknowledgements (RFC2018) = ON
IP type of service field (RFC1349) = 00000000 (0)

NB. 513kb/s?????? e quando li dovrei raggiungere? e 1284?????? e il router segna 1,5mb/s anche nella connessione nella tray..


HELP ME!
DaemonMX è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 17:56   #2
Matrixbob
Senior Member
 
L'Avatar di Matrixbob
 
Iscritto dal: Jul 2001
Messaggi: 9948
Anche a me interessa dato che sarò il mio prossimo route economico probabilmente .

[PS]
Sai se funziona anche con FastWeb Light?!
__________________
Aiuta la ricerca col tuo PC: >>Calcolo distribuito BOINC.Italy: unisciti anche tu<<
Più largo è il sorriso, più affilato è il coltello.
Matrixbob è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 18:01   #3
Matrixbob
Senior Member
 
L'Avatar di Matrixbob
 
Iscritto dal: Jul 2001
Messaggi: 9948
Intanto cerca qui
__________________
Aiuta la ricerca col tuo PC: >>Calcolo distribuito BOINC.Italy: unisciti anche tu<<
Più largo è il sorriso, più affilato è il coltello.
Matrixbob è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 18:07   #4
BittiDj
Senior Member
 
L'Avatar di BittiDj
 
Iscritto dal: Nov 2002
Città: Terni (X:316898.9 Y:4716966.7)
Messaggi: 625
e' colpa della linea, non de router
__________________
Mai considerare i particolari se non si e' capito l'insieme
LA MIA GALLERIA ALTRE MIE FOTO
Ho trattato con: Spyke sagomaccio luxo ABCletta Wolf3 stelite klimt78 tilet Andrea16v siemens Belzer... ed altri...
BittiDj è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 18:10   #5
DaemonMX
Member
 
L'Avatar di DaemonMX
 
Iscritto dal: Oct 2005
Città: Verona
Messaggi: 250
leggendo sul sito netgear: www.netgear.it questo router con l'aggiornamento firmware diventa compatibile con ADSL. ADSL2, ADSL2+ (e quindi regge fino a 24mbps).. Se non erro FastWebLight tira fino a 6mbps, quindi a rigor di logica non dovrebbe avere nessun problema.. Tuttavia non tenere conto della mia risposta, vado per esclusione e per informazioni raccolte, non per esperienza personale..



se intanto qualcuno trova una rispostina al mio problemino.. :P

DaemonMX
DaemonMX è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 18:15   #6
DaemonMX
Member
 
L'Avatar di DaemonMX
 
Iscritto dal: Oct 2005
Città: Verona
Messaggi: 250
Quote:
Originariamente inviato da BittiDj
e' colpa della linea, non de router
Se fosse colpa della linea scriverebbe perlomeno 4,8mbps e poi andrebbe lento come una lumaca.. Invece come parametri di connessione restano sempre gli stessi a 1504 e 320.. non trovi?

DaemonMX
DaemonMX è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 18:41   #7
Matrixbob
Senior Member
 
L'Avatar di Matrixbob
 
Iscritto dal: Jul 2001
Messaggi: 9948
Quote:
Originariamente inviato da DaemonMX
Se fosse colpa della linea scriverebbe perlomeno 4,8mbps e poi andrebbe lento come una lumaca.. Invece come parametri di connessione restano sempre gli stessi a 1504 e 320.. non trovi?

DaemonMX
Non hai un altro modem (fattelo prestare) per vedere se con questo riesci a superare il tuo limite?!

Io proverei con un'altro apparecchio ...
__________________
Aiuta la ricerca col tuo PC: >>Calcolo distribuito BOINC.Italy: unisciti anche tu<<
Più largo è il sorriso, più affilato è il coltello.
Matrixbob è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 19:13   #8
Manp
Senior Member
 
L'Avatar di Manp
 
Iscritto dal: Oct 2001
Città: Brescia
Messaggi: 13830
bhe, se il 187 ti dice una cosa, stai pur certo che è vero il contrario...

se fosse un problema de3l router...



il router non dovrebbe centrare nulla, cmq prova con un altro modem e vedi che risultati ti dà e in caso continua a tormentare il 187 magari chiedendo di far venire un tecnico a casa tua a misurare la portante col suo modem

vedrai che ci sarà qualche permuta sbagliata in centrale

__________________
Xbox Live!: Manp
PSN: Manp

Manp è offline   Rispondi citando il messaggio o parte di esso
Old 07-10-2005, 20:11   #9
matteos
Senior Member
 
L'Avatar di matteos
 
Iscritto dal: Dec 2001
Città: viareggio
Messaggi: 5715
di default al 187 dicono che la tua liane è a 4Mb/s .
ma in realtà non sanno nulla sullo stato attuale della tua linea.
imho non ti hanno fatto l'upgrade
matteos è offline   Rispondi citando il messaggio o parte di esso
Old 08-10-2005, 00:35   #10
DaemonMX
Member
 
L'Avatar di DaemonMX
 
Iscritto dal: Oct 2005
Città: Verona
Messaggi: 250
uhm.. effettivamente da qualche parte ho ancora il modem ericsson hm120 dato in comodato d'uso.. Effettuerò delle prove con quello.. Ma se scoprissi di avere i 4mb? Sputo sul router? ma non saprei cm far accedere entrambi i pc ad internet.. uhm.. mi porrò i problemi in caso dopo aver fatto la prova.. Intanto vi ringrazio tutti..

DaemonMX
DaemonMX è offline   Rispondi citando il messaggio o parte di esso
Old 14-10-2005, 23:45   #11
Gekker
Senior Member
 
L'Avatar di Gekker
 
Iscritto dal: Nov 2002
Città: ---> Salerno <--- Feedback: 100% POSITIVO Trattative: 145
Messaggi: 7930
è la linea.. stanne certo..
__________________
★★★ www.h2onews.org ★★★
Gekker è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Samsung Micro RGB R95H, il primo LCD a LED rossi, verdi e blu di Samsung alla prova del banco di misura Samsung Micro RGB R95H, il primo LCD a LED rossi...
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Android Auto, il nuovo lettore porta in ...
I nuovi MacBook con display OLED potrebb...
Windows 11: l'aggiornamento KB5124010 fa...
iPhone Duo, la pellicola protettiva del ...
Memorie più costose, NVIDIA aumen...
TSMC potrebbe affiancare Intel nel proge...
Windows 11, un solo simbolo può risparmi...
Niente cloud, niente abbonamenti, niente...
Prime o meno, Amazon è piena di o...
Kindle in offerta: e-reader base a 89€ e...
Hackerato l'account ufficiale Microsoft ...
Tutti i dispositivi Ring: videocamere 2K...
Memorie HBM, la domanda si concentra su ...
Dash cam 70mai 4K da 74,99€: A800 Nano, ...
Nuovi rincari da Fastweb: l'operatore ha...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 04:51.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v