Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Componenti

iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre
Apple ha rinnovato iPhone 18 Pro soprattutto dentro: chip A20 Pro a 2 nm con memoria affiancata al SoC, camera di vapore tre volte più ampia, Dynamic Island più piccola del 25% grazie a Face ID sotto il display e fotocamera principale con diaframma variabile da f/1.48 a f/4. Lo abbiamo misurato al colorimetro e nei benchmark, usato con iOS 27 e messo alla prova in fotografia tra laghi, borghi e interni poco illuminati
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34
A Londra, per il trentennale dei Toughbook, Panasonic ha presentato il tablet G3 e il 2-in-1 34. Con Jon Tucker, a capo dell'ingegneria europea, abbiamo parlato di ciò che non si vede: batterie, antenne, porte seriali e accorgimenti nati sul campo
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione
realme C100x scommette tutto, forse troppo, sulla batteria da 7500 mAh e sulla certificazione ArmorShell per farsi notare nella fascia più economica del mercato: lo abbiamo messo alla prova per capire a chi è rivolto questo smartphone che sacrifica un po' prestazioni, display e fotocamera per offrire l'autonomia migliore possibile a un prezzo decisamente contenuto
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 19-09-2005, 22:32   #1
Performances
Member
 
L'Avatar di Performances
 
Iscritto dal: Jun 2001
Città: Milano
Messaggi: 285
[Milano] ADSL Interno

Vendo modem ADSL Wisecom PCI con chip ITeX.



Il modem ha un anno di vita, ed è perfetto in ogni sua parte, ottime prestazioni.

Fornisco:
* Modem PCI ADSL
* cavo telefonico RJ11
* adattatore RJ11 -> presa telefonica
* driver aggiornati all'ultima relase

Il modem è compatibile con i seguenti sistemi operativi:

* Windows '95/'98
* Windows NT4.0
* Windows 2000
* Windows ME
* Windows XP
Ho trovato i driver anche per linux che però non ho mai testato in quanto non ho mai installato linux.

Protocolli supportati:

* PPPoverATM (RFC2364)
* PPP over Ethernet
* Classic IP over ATM (RFC1577)
* Bridge Ethernet over ATM PVC (RFC 1483 BPDU)
* Routed IP over ATM PVC (RFC 1483 RPDU)

Supporta inoltre i seguenti standard ADSL:

* Supporto G.Lite (ITU 992.2),
* G.dmt
* ANSI T1.413 Issue 2


Funziona divinamente, anche lunghi periodi online senza mai sganciarsi.

Prediligo la consegna a mano a milano o provincia, ma valuto anche la spedizione(ovviamente a carico di chi compra)

Prezzo facciamo 18€ che mi sembra un buon prezzo.

Ciao!
Performances è offline   Rispondi citando il messaggio o parte di esso
Old 23-11-2005, 08:29   #2
sochmell
Senior Member
 
Iscritto dal: Oct 2000
Città: Bologna
Messaggi: 3691
scusa l'ot, anche io ho lo stesso modem, sto cercando di farlo funzionare con linux, mi daresti il link da dove hai scaricato i drivers ? o se li hai gia' me li mandi per email?

up per questo ottimo modem, va da dio !!
__________________
Ho trattato con tantissimi. Problemi solo con 19spike83 QUI... quando la realta' supera la fantasia
sochmell è offline   Rispondi citando il messaggio o parte di esso
Old 25-11-2005, 10:02   #3
sochmell
Senior Member
 
Iscritto dal: Oct 2000
Città: Bologna
Messaggi: 3691
ci sei ?
__________________
Ho trattato con tantissimi. Problemi solo con 19spike83 QUI... quando la realta' supera la fantasia
sochmell è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


iPhone 18 Pro: la recensione del miglior iPhone compatto di sempre iPhone 18 Pro: la recensione del miglior iPhone ...
Panasonic, 30 anni di Toughbook: la "Bibbia" di mille regole dietro i nuovi G3 e 34 Panasonic, 30 anni di Toughbook: la "Bibbia...
realme C100x, lo smartphone economico con la batteria da 7500 mAh. La recensione realme C100x, lo smartphone economico con la bat...
Star Wars Zero Company è l'erede di XCOM 2 Star Wars Zero Company è l'erede di XCOM ...
Test ride Can-Am Origin: la moto elettrica che fa dimenticare il motore a scoppio (ma occhio all'autonomia) Test ride Can-Am Origin: la moto elettrica che f...
Figure ha fatto saltare i suoi robot uma...
Windows 11 26H2: Microsoft attiva di def...
Diesel, Trump stringe l'Europa all'angol...
Ninja Double Stack XL a 179,99€: la frig...
Ma i PC portatili con Snapdragon X si ve...
Yann LeCun contro il CEO di Anthropic Da...
Apple starebbe sviluppando una videocame...
Eve arriva negli USA: l'esoscheletro che...
Tesla Emergency Drive Away: allontanarsi...
AMD Ryzen Z3, trapelano le specifiche? Z...
Tineco, sconti pazzi ai Prime Day: i 5 p...
Metro Redux si aggiorna su PS5 e Xbox Se...
Il paradosso degli scienziati dell'AI: t...
GLM-5.3 crea exploit quasi come Claude M...
TV Samsung e LG, Amazon fa crollare i pr...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 11:16.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v