Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno
Con la quattordicesima generazione Lenovo ridisegna il suo ThinkPad più iconico attorno al nuovo Space Frame e ai processori Intel Core Ultra Series 3. Resta sotto 1Kg, è molto più semplice da riparare e si rivolge al professionista che lavora in mobilità, con un prezzo da prodotto di vertice.
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro
Le Jabra Evolve3 85 non sono semplicemente cuffie Bluetooth con cancellazione del rumore. Sono un dispositivo professionale pensato per chi trascorre gran parte della giornata in riunione, al telefono o davanti a un assistente basato sull'intelligenza artificiale
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi
Abbiamo provato MSI PRO MAX EDGE AI+, un mini-PC professionale progettato per eseguire modelli di intelligenza artificiale in locale, senza dipendere dal cloud. Il sistema abbina il processore AMD Ryzen AI Max+ 395, 128 GB di memoria unificata e un telaio in alluminio da appena 4 litri, con l'obiettivo di offrire capacità di elaborazione elevate in un formato compatto.
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 10-09-2005, 00:22   #1
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
[NAPOLI] ADSL ROUTER Digicom Michelangelo!!!solo 35€!!!

Vendo qst router causa passaggio a nuovo con wireless, mai dato problemi semplicissimo da configurare compreso di manuale d istruzioni nuovo costa 97€!!!... http://www.cic-computer.it/Tp.asp?partnum=8E4135
vendo ad un prezzo di 35€ e disposto a scambiare con qualsiasi cosa, soprattutto schede video e motherboards....



Main Features:

- ADSL router up to 8 Mbps
- Asymmetric data speed
- Maximum downstream: 8 Mbps
- Maximum upstream: 1 Mbps
- ADSL interface: RJ11 connector
- LAN interface: Ethernet 10/100BT
- ADSL interface ANSI T1.413 Issue 2, ITU-T G.992.1 (G.dmt), ITU-T G.992.2 (G.Lite)
- PPP over ATM (RFC-2364)
- IP over ATM (RFC-1577)
- Bridged Ethernet over ATM (RFC-1483)
- PPP over Ethernet (RFC-2516)
- Web based configuration
- Flash upgradable

ulteriori caratteristiche su:
http://www.digicom.it/italiano/prodo...outerAdsl.html


P.S PREFERIREI CONSEGNA A MANO A NAPOLI O DINTORNI...GRAZIE....

Ultima modifica di MoLoCh5 : 12-09-2005 alle 12:29.
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 10-09-2005, 12:13   #2
borndevil
Senior Member
 
L'Avatar di borndevil
 
Iscritto dal: Jun 2004
Città: Livorno, Massa, ehm...Pisa...
Messaggi: 454
ciao, interessato.
ha interfaccia WAN ADSL da una parte e USB dall'altra?
posso fare a meno del modem?
__________________
ho fatto affari con: c4rino, Roquentin, zebrone, nemozx, aristotele, rompat, K9, marcobio
vendo:PSP 2000 MAI USATA, HOMEFRONT per xbox 360
cerco: scambio con:

Ultima modifica di borndevil : 10-09-2005 alle 12:26.
borndevil è offline   Rispondi citando il messaggio o parte di esso
Old 12-09-2005, 10:01   #3
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
sia ethernet che usb....ciao

Ultima modifica di MoLoCh5 : 12-09-2005 alle 11:08.
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 12-09-2005, 11:12   #4
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
nessuno interessato??
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 12-09-2005, 19:19   #5
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
uppettino
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 12-09-2005, 21:27   #6
borndevil
Senior Member
 
L'Avatar di borndevil
 
Iscritto dal: Jun 2004
Città: Livorno, Massa, ehm...Pisa...
Messaggi: 454
scusa il ritardo, hai pvt
__________________
ho fatto affari con: c4rino, Roquentin, zebrone, nemozx, aristotele, rompat, K9, marcobio
vendo:PSP 2000 MAI USATA, HOMEFRONT per xbox 360
cerco: scambio con:
borndevil è offline   Rispondi citando il messaggio o parte di esso
Old 12-09-2005, 21:50   #7
maxernet
Senior Member
 
L'Avatar di maxernet
 
Iscritto dal: Nov 2001
Città: Vicenza-Enna
Messaggi: 1623
coda
verifico e mi informo.

scusa che wirless ti prendi? è che ci sto pensando anch'io ma non c'è n'è uno esente da problemi...

Ultima modifica di maxernet : 12-09-2005 alle 21:52.
maxernet è offline   Rispondi citando il messaggio o parte di esso
Old 13-09-2005, 00:20   #8
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
Io ho preso un 3com officeconnect adslwireless 11g firewall router http://www.3com.com/prod/it_IT_EMEA/...=3CRWDR100A-72 e sinceramente m sto trovando benissimo, cmq fammi sapere se t interessa t posso assicurare che il michelangelo fa il suo dovere alla grande e poi è semplice da configurare pensa che io scarico tranquillamente da emule, azureus, dc++, mirc (con resume!!) etc... nn esitare a contattarmi x qualsiasi domanda ciao
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 13-09-2005, 11:56   #9
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
up!!
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 13-09-2005, 20:20   #10
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
regalo anche una scheda d rete cnet
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 14-09-2005, 15:39   #11
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
up
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
Old 22-09-2005, 10:28   #12
Antimo
Member
 
Iscritto dal: Nov 2003
Città: Sant''Antimo (NAPOLI)
Messaggi: 36
Ha lo swinch a 4 porte compreso per collegarlo a più computer?
Antimo è offline   Rispondi citando il messaggio o parte di esso
Old 23-09-2005, 14:18   #13
MoLoCh5
Senior Member
 
L'Avatar di MoLoCh5
 
Iscritto dal: Jun 2005
Messaggi: 966
router venduto grazie
MoLoCh5 è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


Lenovo ThinkPad X1 Carbon Gen 14: il business ultraleggero si rinnova dall’interno Lenovo ThinkPad X1 Carbon Gen 14: il business ul...
Jabra Evolve3 85: le cuffie sia per l'intrattenimento che per il lavoro Jabra Evolve3 85: le cuffie sia per l'intratteni...
MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB per far girare in locale anche i modelli più grandi MSI PRO MAX EDGE AI+, Ryzen AI Max+ 395 e 128 GB...
Recensione vivo X500 Pro Max: la fotografia mobile ha un nuovo protagonista Recensione vivo X500 Pro Max: la fotografia mobi...
WoW Forever: la beta è stato uno dei momenti più alti della storia dei videogiochi, e non si ripeterà WoW Forever: la beta è stato uno dei mome...
Rubati 6 pallet di hardware NVIDIA da 11...
Addio ai limiti del silicio? Ecco il dia...
Windows 11 27H2 sarà un 'cambio completo...
Hai mai notato che l'iPhone sbaglia semp...
Raffreddamento a liquido e schermo perso...
TSMC valuta la produzione di 3D DRAM su ...
Il Cybertruck ha i giorni contati? Musk ...
Meta porta la voce su Muse, e a sponsori...
Perché il disco principale di Win...
Quanta acqua consuma l'IA? Da cinque goc...
Airbnb lancerà un assistente AI per pian...
25 miliardi sul tavolo: i sauditi voglio...
TV Haier QLED da 65'' a meno di 400€ su ...
Il meglio degli sconti Amazon del weeken...
Il rumore degli aerei in sottofondo può ...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 03:02.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v