Torna indietro   Hardware Upgrade Forum > Mercatino > [Vendita] Mercatino informatico : Periferiche

 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP
OPPO ha appena lanciato sul mercato la nuova serie Find X10, che ha come smartphone premium il Find X10 Pro Max, uno smartphone completo, che fa del comparto fotografico il suo vero punto di forza. Ma sono tante le novità, tra cui l'AI che adesso diventa agentica. Ma andiamo a vedere nel dettaglio questo nuovo smartphone.
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato
Abbiamo provato la beta di World of Warcraft: Forever, il Classic+ di Blizzard in arrivo il 4 novembre: la nuova razza Skyborne restituisce la sensazione di un gioco nuovo, ma le zone storiche conservano la noia divertita di Classic. Classi ribilanciate, sciamani anche nell'Alleanza e un motore grafico che in 4K gira bene anche su una RTX 3070. Cosa cambia in Forever? La risposta nell'articolo
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita
TCL P80 Ultra abbina per la prima volta un pannello AMOLED alla tecnologia NXTPAPER con finitura opaca, affiancandoci una fotocamera periscopica da 50 MP con zoom ottico 3x, il SoC Dimensity 7400 Elite e una batteria da 5.800 mAh. Nella prova sul campo emergono luminosità di picco molto elevata, comparto fotografico solido per la fascia di prezzo e autonomia nella media, a fronte di velocità di scrittura dello storage piuttosto contenute
Tutti gli articoli Tutte le news

Vai al Forum
Discussione Chiusa
 
Strumenti
Old 06-06-2009, 11:21   #1
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
[Caserta + sped.] Modem usb D-Link DSL 200



Usato pochissimo , nello scatolo c'è tutto quello che ci deve essere...

Caratteristiche
Quote:
Il modem ADSL USB DSL-200 connette un PC a una linea ADSL attraverso l'interfaccia USB (Universal Serial Bus). Questo modem, che garantisce una connettività superiore rispetto a un dispositivo tradizionale, è stato progettato per fornire agli utenti fissi connessioni megabit per video interattivi, trasmissioni dei dati ad alta velocità e accesso a Internet.

# Certificazioni e Standards: ANSI T1.413 edizione 2 (full rate DMT via POTS analogico)
# Bridged Ethernet over ATM (RFC 1483)
# PPP over ATM (RFC 2364)
# IP over ATM (RFC 1577)
# ITU G.992.1 (G.dmt)
# ITU G.992.2 (G.lite)
# ITU G.994.1 (G.hs)
# Specifiche USB 1.1

Emissioni:
# FCC ClassE B
# CE ClassE B
# C-Tick
# VCCI ClassE B
# BSMI ClassE B

Sicurezza:
# UL/CUL

Certificazioni Telecom:
# FCC Part 68
# A-Tick
Codice Produttore: DSL-200
# Compatibilità: Windows 98
# Windows 98 SE
# Windows 2000
# Windows ME
# Apple Mac OS 9.x
Consumo energetico: 2,5 W Massimo
Data Transfer Rate: 512Kbps Massimo ADSL Upstream @ G.lite
Dimensioni: 13,94cm Altezza x 11,46cm Larghezza x 2,72cm Profondit à
Form Factor: Esterno
Garanzia standard: 2 Anno(i)
# Gestione: Configurazione locale da PC
# Software di configurazione con interfaccia GUI
# Indicatori Stato: Power
# ADSL link
# Informazioni supplementari: Supporto IP over ATM
# Supporto PPP over ATM
# Supporto G.dmt e G.lite
# Negoziazione automatica G.hs dei differenti flavors ADSL
# Supporto a indirizzi VPI a 8 bit e VCI a 16 bit
# Installazione plug-and-play
# Segnali ATM: UNI3.0, 3.1 e 4.0
# Precise ATM traffic shaping
Interfacce/Porte: 1 x Tipo B USB LAN
Interfaccia Host: USB 1.1
Modulazione: DMT
Nome del Prodotto: DSL-200 Modem ADSL USB
Peso: 200 g
Piattaforma supportata: Mac
Produttore: D-Link Systems, Inc.
Protocolli: PPPoA
Temperatura: -25 °C a 55 °C Immagazzinamento
Tipo prodotto: ADSL
Umidità : 5 a 95% Non-condensa
Prezzo € 6 s.s. escluse

Regole
Pagamento tramite Postepay o bonifico anticipato
Code veloci tempo massimo 24h
In caso di prezzi fuori regolamento le segnalazioni devono avvenire RIGOROSAMENTE via Pm con relativo link.
Mi riservo il diritto di ritirare l'oggetto dall'asta in ogni momento

Ultima modifica di -Mirco- : 11-07-2009 alle 11:10.
-Mirco- è offline  
Old 07-06-2009, 09:51   #2
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 08-06-2009, 09:42   #3
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 09-06-2009, 10:58   #4
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 10-06-2009, 10:21   #5
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 11-06-2009, 10:24   #6
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 12-06-2009, 14:03   #7
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 13-06-2009, 10:46   #8
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 14-06-2009, 10:20   #9
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 15-06-2009, 09:51   #10
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
abbassato a 8 euro s.s. escluse
-Mirco- è offline  
Old 16-06-2009, 09:40   #11
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 17-06-2009, 09:24   #12
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
Quote:
Originariamente inviato da -Mirco- Guarda i messaggi
abbassato a 8 euro s.s. escluse
-Mirco- è offline  
Old 18-06-2009, 09:30   #13
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 20-06-2009, 10:33   #14
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
-Mirco- è offline  
Old 21-06-2009, 11:41   #15
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 22-06-2009, 08:57   #16
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 23-06-2009, 09:12   #17
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 24-06-2009, 09:12   #18
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 25-06-2009, 09:29   #19
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
Old 26-06-2009, 09:29   #20
-Mirco-
Senior Member
 
Iscritto dal: May 2007
Messaggi: 6696
up
-Mirco- è offline  
 Discussione Chiusa


 Recensione OPPO Find X10 Pro Max: un top di gamma completo con tre fotocamere da 200MP Recensione OPPO Find X10 Pro Max: un top di gam...
WoW Forever provato: il MMORPG che la community chiedeva da anni è arrivato WoW Forever provato: il MMORPG che la community ...
TCL P80 Ultra: con un display AMOLED opaco è una gioia per gli occhi e per le dita TCL P80 Ultra: con un display AMOLED opaco &egra...
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
L'ONU esprime preoccupazione per le oper...
OpenAI: GPT-6.1 Sol migra il COBOL all'8...
Cyberpunk 2077 porta le mod su console e...
Agenti di IA, per Akamai la sicurezza pa...
Non solo in Europa: Apple dovrà a...
iPhone Duo, il compromesso del display p...
Reolink OMVI 2i Ultra, la videocamera ib...
PowerToys 0.102: con un nuovo tool il mo...
Bose acquisisce Skullcandy per raggiunge...
I videogiochi di Star Wars dovranno sorp...
Cos'è Flint: l'AI locale per la programm...
Perplexity Computer ora gira offline sul...
LG lancia in Italia i nuovi laptop gram ...
Spotify dice addio ai vincoli di Android...
Leica Q3 43 Formula 1: carbonio, Microve...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 19:45.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v