Torna indietro   Hardware Upgrade Forum > Networking e sicurezza > Networking > Networking in generale

HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio
HUAWEI MatePad Air combina diverse carte molto interessanti: un OLED PaperMatte da 12 pollici, un corpo sottile e una tastiera molto comoda. Durante la prova abbiamo apprezzato fluidità, audio e comfort visivo, mentre i test hanno chiarito pregi e qualche limite nelle prestazioni. L'autonomia ha convinto anche nell'uso intermittente; la scelta passa dalla compatibilità delle proprie app e dal valore del pacchetto con accessori, proposto a 749 euro
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica
Debuttano ufficialmente i primi sistemi notebook basati su piattaforma NVIDIA RTX Spark, abbinati a Windows on ARM e pensati per l'intelligenza artificiale agentica. Architettura integrata tra CPU e GPU che condividono la memoria di sistema, capace di gestire in locale modelli molto grandi ma al contempo anche di spiccare con la grafica e l'elaborazione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Motorola razr fold, dalla conchiglia al formato a libro. La recensione
Abbiamo provato Motorola razr fold, il pieghevole a libro con display interno LTPO da 8,09 pollici, Snapdragon 8 Gen 5 e batteria da 6000 mAh in 243 grammi. Pennino e custodia sopno già nella confezione, per un foldable che si caratterizza per il pannello luminoso, l'autonomia ottima per la categoria e le fotocamere coerenti e ben sfruttabili. Il listino è di 1999 euro, ma in vendita si trova già a molto meno
Tutti gli articoli Tutte le news

Vai al Forum
Rispondi
 
Strumenti
Old 21-03-2008, 12:25   #1
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
Linea alice e ip statico su router non telecom

Ho trovato un po' di thread che affrontano l'argomento, ma ho visto risposte di tipo diverso... magari si riesce a chiarire... :/

Sto usando un router dlink G804V su liena ADSL alice business 7 mb.
il router funziona perfettamente in DHCP ma non riesco a fargli usare l'IP statico che il router telecom prende immediatamente... il problema è che il router telecom non mi funziona correttamente con alcuni PC altrimenti avrei messo il dlink in cascata per il wireless...

Qualcuno mi può intanto confermare o smentire defintiviamente che non si può usare un router diverso da quello dato da telecom?

Grazie
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 12:31   #2
OUTATIME
Senior Member
 
L'Avatar di OUTATIME
 
Iscritto dal: Dec 2007
Città: LIDV
Messaggi: 11737
Quote:
Originariamente inviato da fozzy Guarda i messaggi
Ho trovato un po' di thread che affrontano l'argomento, ma ho visto risposte di tipo diverso... magari si riesce a chiarire... :/

Sto usando un router dlink G804V su liena ADSL alice business 7 mb.
il router funziona perfettamente in DHCP ma non riesco a fargli usare l'IP statico che il router telecom prende immediatamente... il problema è che il router telecom non mi funziona correttamente con alcuni PC altrimenti avrei messo il dlink in cascata per il wireless...

Qualcuno mi può intanto confermare o smentire defintiviamente che non si può usare un router diverso da quello dato da telecom?

Grazie
Quello Telecom ha la smart card infilata?
OUTATIME è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 12:36   #3
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
nessuna smart card...
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 14:12   #4
shingo
Senior Member
 
L'Avatar di shingo
 
Iscritto dal: Nov 1999
Città: Bolzano
Messaggi: 7317
Se non ha smart card puoi usare anche altri router....
shingo è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 14:43   #5
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
Mi apete indicare come?

Non appena configuro l'IP statico sul router la connessione cade e non risale...

Ho cercato di capire dove potesse essere l'inghippo ma non lo trovo, autenticazione o similari non danno differenze... se attivo DHCP il router si connette e va, altrimenti nulla... la connessione sale e dopo un po' riconnette.... :/

Grazie
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 17:30   #6
stepvr
Senior Member
 
Iscritto dal: Jun 2006
Messaggi: 1260
Come sono impostati i parametri per la connessione del router al dslam?
stepvr è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 17:44   #7
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
PPPoA
operational mode: G.Dmt
VPI 8 VCI 35
DHCP attivo...

se senza cambiare altro metto l'IP che mi ha lasciato il tecnico telecom non va nulla.
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 17:54   #8
stepvr
Senior Member
 
Iscritto dal: Jun 2006
Messaggi: 1260
Prova un po' con il 1483 routed LLC (routed over ATM) ...
stepvr è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 18:17   #9
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
Quote:
Originariamente inviato da stepvr Guarda i messaggi
Prova un po' con il 1483 routed LLC (routed over ATM) ...
Provato, ma non si connette in alcun modo. ne DHCP ne statico... del resto il PPPoA sta funzionando
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 18:32   #10
stepvr
Senior Member
 
Iscritto dal: Jun 2006
Messaggi: 1260
mmm ... strano perche' la RFC 1483 non permette il DHCP verso il dslam ma solo IP statico senza user e pass. Comunque come non detto.
stepvr è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 18:51   #11
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
l'unica cosa dche riesco ad aggiungere al momento è che il router telecom usa G.Dmt....

eventuali altri test domattina, il tutto è in un negozio e sono in chiusura

Grazie per qualunque idea.
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 19:09   #12
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Quote:
Originariamente inviato da stepvr Guarda i messaggi
mmm ... strano perche' la RFC 1483 non permette il DHCP verso il dslam ma solo IP statico senza user e pass.
Quoto.
Se il contratto lo consente, il protocollo da usare è RFC1483 Routed LLC oppure IPoA a seconda del router.
Controlla di aver impostato correttamente subnet mask (255.255.255.0 generalmente) e gateway (stessa rete dell'ip statico col 254 finale) oltre l'IP statico.
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
Old 21-03-2008, 19:22   #13
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
ok, domani farò qualche altra prova, grazie
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 07:52   #14
OUTATIME
Senior Member
 
L'Avatar di OUTATIME
 
Iscritto dal: Dec 2007
Città: LIDV
Messaggi: 11737
A me sembra di ricordare che sui D-Link l'IP statico si chiami IPoA, ma saranno tre anni che non ne configuro uno....
OUTATIME è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 09:07   #15
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
nulla, ho provato sia l'RFC1438 (MPoA LLC routed) che IPoA (RFC 1577) senza risultati degni di nota...

fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 09:24   #16
OUTATIME
Senior Member
 
L'Avatar di OUTATIME
 
Iscritto dal: Dec 2007
Città: LIDV
Messaggi: 11737
Quote:
Originariamente inviato da fozzy Guarda i messaggi
nulla, ho provato sia l'RFC1438 (MPoA LLC routed) che IPoA (RFC 1577) senza risultati degni di nota...

Guarda... se c'è l'IPoA nell'elenco, allora sono sicuro che è quello.... ma hai messo anche la subnet corretta?
OUTATIME è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 11:12   #17
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
si... 255.255.255.0 e 254 come gateway.... nulla
Ho riprovato per sicurezza ma niente da fare.
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 11:17   #18
OUTATIME
Senior Member
 
L'Avatar di OUTATIME
 
Iscritto dal: Dec 2007
Città: LIDV
Messaggi: 11737
Quote:
Originariamente inviato da fozzy Guarda i messaggi
si... 255.255.255.0 e 254 come gateway.... nulla
Ho riprovato per sicurezza ma niente da fare.
Ecco dove sta l'inghippo....
La subnet di un indirizzo pubblico non è quella... la trovi sulla documentazione che ti ha inviato Telecom
OUTATIME è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 13:30   #19
fozzy
Member
 
Iscritto dal: Mar 2003
Messaggi: 47
uhm.. peccato non mi abbiano lasciato nulla a parte l'indirizzo.. devo vedere se rintraccio qualcosa chiamando il 191.

intanto ho trovato questi: http://www.helpadsl.it/?modulo=informazioni&opt=router
qui fa semrpe riferimento a subnet mask 255.255.255.0

Il 191, ho trovato una persona disponibile, mi ha detto che sannmo ci sono problemi con router diversi dai loro, e di provare a chiamare l'assistenza tecnica... martedì vediamo.

Ultima modifica di fozzy : 22-03-2008 alle 13:36.
fozzy è offline   Rispondi citando il messaggio o parte di esso
Old 22-03-2008, 15:13   #20
pegasolabs
Senior Member
 
L'Avatar di pegasolabs
 
Iscritto dal: May 2004
Città: Salerno
Messaggi: 21185
Si in genere per telecom 255.255.255.0
tin.it 255.255.255.252
pegasolabs è offline   Rispondi citando il messaggio o parte di esso
 Rispondi


HUAWEI MatePad Air recensione: OLED opaco e tastiera dedicata per lavorare meglio HUAWEI MatePad Air recensione: OLED opaco e tast...
NVIDIA RTX Spark: il PC Windows on ARM costruito per l'IA agentica NVIDIA RTX Spark: il PC Windows on ARM costruito...
Motorola razr fold, dalla conchiglia al formato a libro. La recensione Motorola razr fold, dalla conchiglia al formato ...
Recensione Google Pixel Watch 5: sembra lo stesso, ma al polso la differenza si sente Recensione Google Pixel Watch 5: sembra lo stess...
Nokia Innovation Day 2026: la sovranità europea passa dal mercato unico e dai laboratori italiani del gruppo Nokia Innovation Day 2026: la sovranità e...
OpenAI, un modello GPT-5.6 Sol ha usato ...
Google testa Ask Google Help: l'IA di Ge...
Apple aggiorna l'elenco dei prodotti obs...
Renault 5 si aggiorna anche in Italia: p...
L’IA fa il lavoro dei junior. Ma le impr...
Google riduce gli errori quantistici di ...
Xpeng Mona L05: un SUV da 4,87 metri con...
CERN e Mistral AI insieme per il primo L...
Le analisi approfondite sullo scudo term...
Chery Q arriva in Italia: 380 km, trazio...
Rocket Lab rinvia il primo lancio di Neu...
Tutti gli astronauti della missione spaz...
Agenti IA in azienda: il difficile non &...
Anthropic, New York chiede di rinviare l...
Meta aggiorna Edits con link audio, tend...
Chromium
GPU-Z
OCCT
LibreOffice Portable
Opera One Portable
Opera One 106
CCleaner Portable
CCleaner Standard
Cpu-Z
Driver NVIDIA GeForce 546.65 WHQL
SmartFTP
Trillian
Google Chrome Portable
Google Chrome 120
VirtualBox
Tutti gli articoli Tutte le news Tutti i download

Strumenti

Regole
Non Puoi aprire nuove discussioni
Non Puoi rispondere ai messaggi
Non Puoi allegare file
Non Puoi modificare i tuoi messaggi

Il codice vB è On
Le Faccine sono On
Il codice [IMG] è On
Il codice HTML è Off
Vai al Forum


Tutti gli orari sono GMT +1. Ora sono le: 23:55.


Powered by vBulletin® Version 3.6.4
Copyright ©2000 - 2026, Jelsoft Enterprises Ltd.
Served by www3v